Witamy na Fiat Klub Polska
Posty od 1 do 12 z 12
  1. #1
    Nowy klubowicz
    Dołączył
    30 styczeń 2009
    Skąd
    chorzów
    Postów
    18
    Auto
    fiat bravo 1.4 sx

    18 litrów na 100 km!!!!! POMOCY!!!!!

    witam. mam ogromny problem ze spalaniem paliwa. nie wiem co to moze byc za przyczyna. samochód spalił mi 18 litrów na 100 km. wiem ze ten silnik nie jest zbytnio ekonomiczny ale bez przesady nie wiem od czego zacząc szukac przyczyny. dodam ze mam wymienione swiece filtry .... był podłączony pod komputer i nic nie wykryto. sonde tez raczej odrzucam. dodam ze trochę kopci i jakby było czuc lekko paliwem. nie mam wycieku bo sprawdzałem. ktos mi doradzał sprawdzic kompresje ale nie wiem zbytnio o co chodzi prosze o szybka pomoc bo konczą mi sie fundusze na paliwo



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    17 wrzesień 2008
    Skąd
    Katowice
    Postów
    1,003
    Auto
    Nuovo Bravo 1,6 multijet Brava 1,9JTD
    Po pierwsze jak sprawdzałeś spalanie?
    Po drugie masz korek na kluczyk?
    Po trzecie co i gdzie czuć paliwem?

  4. #3
    Nowy klubowicz
    Dołączył
    30 styczeń 2009
    Skąd
    chorzów
    Postów
    18
    Auto
    fiat bravo 1.4 sx
    po pełnym baku , 100 km przejechane i do pełna - wynik 18 litrów korek na kluczyk czuc z rury wydechowej

  5. #4
    Doświadczony klubowicz
    Dołączył
    17 wrzesień 2008
    Skąd
    Katowice
    Postów
    1,003
    Auto
    Nuovo Bravo 1,6 multijet Brava 1,9JTD
    Rura zawsze śmierdzi. Przejechanie 100km nie jest aż tak miarodajne jak np 500km ale i tak grubo za dużo.
    Poza spalaniem nie masz innych objawów?Np brak mocy, itp?

  6. #5
    Nowy klubowicz
    Dołączył
    30 styczeń 2009
    Skąd
    chorzów
    Postów
    18
    Auto
    fiat bravo 1.4 sx
    nie wiem ale wydaje mi sie ze mam cos z obrotami przy zapalaniu trochę falują . na jałowym są mniej więcej w granicach 1000-1100 nie wiem czy to nie za duzo. raz wiecej raz mniej. szczególnie na zimnym silniku. czasami czuje spadek mocy ale to zdaza mi sie naprade bardzo rzadko

  7. #6
    Doświadczony klubowicz
    Dołączył
    17 wrzesień 2008
    Skąd
    Katowice
    Postów
    1,003
    Auto
    Nuovo Bravo 1,6 multijet Brava 1,9JTD
    Gdzie byłeś na "kompie"? Obroty 1100 są tylko na zimnym silniku czy na ciepłym też? jakie założyłeś świece? Dedykowane czy bawiłeś się w tuning?
    Po pierwsze wyczyściłbym przepustnicę, po drugie sprawdził sondę lambda, z tego co czytałem tu na forum często padają w 1,4 i dają takie objawy ale komputer powinien wskazać błąd ale komputerom też nie można ufać.
    Poza tym a może przede wszystkim sprawdź filtr powietrza, czy nie jest mokry, brudny i czy jest prawidłowo założony.

  8. #7
    Nowy klubowicz
    Dołączył
    30 styczeń 2009
    Skąd
    chorzów
    Postów
    18
    Auto
    fiat bravo 1.4 sx
    swiece załozone takie jakie powinienem załozyc. obroty 1100 są na zimnym silniku na ciepłym sa niższe koło 900. sprawdze filtr powietrza ale miesiąc temu wyły wszystkie wymieniane, na kompie byłem w NORAUTO w katowicach koło AUCHANU juz myslałem czy to nie coz z wtryskiem?

  9. #8
    Doświadczony klubowicz
    Dołączył
    17 wrzesień 2008
    Skąd
    Katowice
    Postów
    1,003
    Auto
    Nuovo Bravo 1,6 multijet Brava 1,9JTD
    Wtrysk w benzynie pada rzadko, zawłaszcza jak nie ma LPG, akurat nor auto i fau vert to nie są najlepsze miejsca, chyba najlepiej w ASO jak nie masz znajomego z kompem bo cena podobna zazwyczaj mają lepszy sprzęt, i bardziej się znają na rzeczy.
    Ja bym obstawiał sondę, najlepiej niech wypowie się waho. on ma 1,4 i z tego co pamiętam to tez to przerabiał.
    P.S.
    Filtr możesz obejrzeć, nie zaszkodzi a pomóc może

  10. #9
    Nowy klubowicz
    Dołączył
    30 styczeń 2009
    Skąd
    chorzów
    Postów
    18
    Auto
    fiat bravo 1.4 sx
    no waho tez obstawiał sonde wiec chyba zaczne od tego. moze jeszcze raz podskocze na kompa.dzieki szela.

  11. #10
    Moderator
    Dołączył
    09 styczeń 2008
    Skąd
    Heilbronn
    Wiek
    33
    Postów
    1,381
    Auto
    Alfa Romeo 159
    Rocznik
    2009
    lukasz84m5, 1.4 nie zagazowane i takie spalanie z objawami jakie napisałeś to prawie na pewno sonda.... de facto nie ma innych podzespołów które mogły się popsuć a zarazem powodując objawy jakie Ty masz
    K.W.A. - Kamikaze Wariaty Alkoholicy

    Przy 200 ciężko jest zobaczyć 40 na znaku



    www.tomekmichalik.pl

  12. #11
    Doświadczony klubowicz
    Dołączył
    19 marzec 2008
    Skąd
    Warszawa
    Postów
    148
    Auto
    Marea Weekend 1.8 ELX
    Cytat Napisał lukasz84m5
    no waho tez obstawiał sonde wiec chyba zaczne od tego. moze jeszcze raz podskocze na kompa.
    komputer może nie pokazać błędu sondy lambda, jeśli sonda działa. a to, że działa, tylko podaje nieprawdziwe wartości (napięcie sondy w zakresie np. 400-700mV - zależnie od auta) nie będzie wykryte jako błąd, ale będzie wpływało na spalanie. Np. komp może myśleć, że jeździsz na zimnym silniku (temp. spalin jest za niska), więc się zaczyna dogrzewać - co robi? - ano daje więcej zupy
    Albercik // Marea Weekend 1.8 ELX 115KM 1996r. 140kkm

    Było: Bravo 80 16V SX 1.2 80KM 2000r. 110kkm

  13. #12
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    Na dobrym kompie diagnostycznym widać chwilową wartość Lambda. W 1.4 na stałych obrotach powinna być w okolicach 0.9-1.1V i wtedy działa dobrze.
    Marchewa przy błedzie sondy (w przypadku silnika 1.4) zapali się tylko gdy:
    - uszkodzony jest któryś przewód
    - wartość lambda jest poniżej 0,3V

    18l/100 to juz trochę przegięcie, ja wróciłem niedawno z trasy i mi wyszło.... 9,2l/100km tyle że gazu (70% trasa 30% teren zabudowany), przy dosyć ostrym pałowaniu , więc benzyny liczę że około 7-7,5l/100km by wciągnął. Miasto nadal bez rewelacji 16l gazu i 12l benzyny.

    lukasz84m5, spróbuj zmieniać biegi na wyższych obrotach tj 3-3,5 tys obr/min ale tylko lekkie duszenie gazu, mi po takich zmianach stylu jazdy spalanie spadło o 1,5l na 100km
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.


 

Podobne tematy

  1. Problem z niedziałającym klaksonem w brava 1.9jtd-pomocy
    Napisany przez radii na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 23-10-2008, 15:16
  2. ludzie pomocy
    Napisany przez rafal1977 na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 23-09-2008, 18:47
  3. Pomocy!! Nie działa obrotomierz
    Napisany przez maciek638 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 09-09-2008, 20:34
  4. potrzebuje pomocy-sprzęgło czy skrzynia biegów?
    Napisany przez artur 2310 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 24-07-2008, 06:41
  5. Problem z xenonami Pomocy !!
    Napisany przez Brolli na forum Ulysse
    Odpowiedzi: 3
    Ostatni post: 29-03-2008, 11:46

Odwiedzający znaleźli nas szukając w sieci

http://www.iparts.pl