Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3

Temat: nie odpala  

  1. #1
    Nowy klubowicz
    Dołączył
    05 luty 2012
    Skąd
    Dąbrowa Górnicza
    Postów
    4
    Auto
    Fiat Albea 1,2 16V

    nie odpala

    Witam. Wczoraj jeździłem normalnie swoim autkiem, bez żadnych problemów odpalał. A dzisiaj rano odmówił współpracy. Początkowo myślałem że to może być problem z paliwem, bo go bardzo mało jest, że odparowało, i krople na ścianach zbiornika, woda, i zamarzło. Akumulator w końcu padł od kręcenia. Zabrałem go, naładowałem na full, ale to nic nie dało. Przysłuchałem się jednak pracy pompki paliwa bo nie pracowała, po przekręceniu kluczykiem, tak jak zwykle. Wyczytałem że jest jeszcze przekaźnik pompy. Moje pytania są takie: Czy to ewidentnie pompa paliwa czy może przekaźnik? Czy można rozróżnić na "słuch" czy to pompa czy przekaźnik? Czy, niestety, nie obejdzie się bez wymiany najpierw jednego potem drugiego? Jak sprawdzić działanie przekaźnika? Z góry dziękuje za podpowiedzi. Pozdrawiam.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    02 październik 2013
    Skąd
    Wawa
    Postów
    116
    Auto
    Albea 1.4
    Rocznik
    2005
    znalazlem na innym forum taka odpowiedz jak sprawdzić przekaźnik:

    "przekaźnik pompy paliwa można łatwo sprawdzić, należy go w tym celu wyjąc i podać napięcie z akumulatora na 2 węższe styki będzie wówczas słyszalne takie "klikniecie" na tych szerokich stykach można przyłożyć dla sprawdzenia np: omomierz by sprawdzić czy w momencie kliknięcia przekaźnik zamyka obwód"

    Sam osobiście tego nigdy nie robilem i nie wiem czy do naszych Albanczykow ten opis pasuje ale może się uda

  4. #3
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    Mnie się wydaje że gdyby przekaźnik pompy był uszkodzony to pompa paliwa w ogóle by nie pracowała. Przed wymiana czegokolwiek najlepiej podłączyć auto pod komputer.


 

Podobne tematy

  1. [silnik] Odpala i gaśnie, odpala i ... nie trzyma obrotów
    Napisany przez Kamciu86 na forum Siena, Palio
    Odpowiedzi: 116
    Ostatni post: 09-09-2013, 14:51
  2. nie odpala :/
    Napisany przez mat803 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 27-12-2012, 23:52
  3. Grande zimny silnik nie odpala na benzynie. Na gazie odpala.
    Napisany przez lukasz2511 na forum Grande Punto
    Odpowiedzi: 26
    Ostatni post: 10-12-2011, 22:46
  4. nie odpala jtd
    Napisany przez Bondzik88 na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 03-04-2011, 18:05
  5. Ciepło - Odpala, Zimno - Zalewa i nie odpala. Palio 1.2 8v
    Napisany przez daro3 na forum Siena, Palio
    Odpowiedzi: 11
    Ostatni post: 07-02-2010, 17:29

Odwiedzający znaleźli nas szukając w sieci

fiat albea nie odpala

Tagi dla tego tematu

http://www.iparts.pl