Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    24 grudzień 2011
    Skąd
    medyka
    Wiek
    30
    Postów
    5
    Auto
    bravo 1,4 turbo
    Rocznik
    2012

    nie działa wentylator

    Witam.
    posiadam seicento 0,9 z 98 r. i mam problem z wentylatorem tz... kupiłem nowy do tego czujnik do tego nowe przewody i kurcze klapa nie działa ....
    ( bezpieczniki ok , prad dochodzi)
    i nie wiem co jest grane .. jak ktoś wie prosiłbym o jakieś wytłumaczenie czemu tak sie tak dzieje ...



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    12 styczeń 2008
    Skąd
    Jastrzębie Zdrój
    Wiek
    56
    Postów
    1,158
    Auto
    Cromka 1.9 automat
    Rocznik
    2010
    Cytat Napisał fiasko Zobacz post
    ( bezpieczniki ok , prad dochodzi)
    Wygląda na to ze masz silniczek od wentylatora uszkodzony.
    Była Marea Weekend ELX 1,8 , BRC sekwencja
    Przez 7 latek Tempra 1,6 gażnik
    Uniden 78 elite

    „Ciężka praca i brak rozrywek sprawiają, że będziesz cholernym nudziarzem, a twoja żona bogatą wdową.” Edward Evan Evans-Pritchard. Pamiętajcie o wypoczynku!

  4. #3
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    jak dla mnie to post autora tematu jest nie do zrozumienia - nie jest na pisany poprawnie. Obstawiam że nie chodzi Tobie wentylator chłodnicy tak ? Piszesz że wymieniłeś jakiś czujnik, jaki ? ten w chłodnicy odpowiadający za załączanie wentylatora ? Jeżeli mówimy o tym samym to pierwszą rzeczą jaką musisz zrobić to podłączenie pod sam wentylator napięcia 12V bezpośrednio z akumulator. Jeżeli wentylator nie ruszy to oznacza że jego silniczek jest spalony. Jeżeli ruszy to trzeba sprawdzić czy w układzie chłodzenia jest odpowiednia ilość płyny chłodniczego i czy nie jest on przypadkiem zapowietrzony. Czy auto się grzeje ? Czy z biegiem nagrzewania auta rura idąca od chłodnicy nie robi się ciepła ? jeżeli nie to masz uszkodzony termostat przez co układ chłodzenia nie przełącza się na duży obieg czyli płyn nie dostaje się do chłodnicy w której znajduje się czujnik odpowiedzialny za załączenie wentylatora na chłodnicy.

  5. #4
    Nowy klubowicz
    Dołączył
    24 grudzień 2011
    Skąd
    medyka
    Wiek
    30
    Postów
    5
    Auto
    bravo 1,4 turbo
    Rocznik
    2012
    Cytat Napisał dudu$ Zobacz post
    jak dla mnie to post autora tematu jest nie do zrozumienia - nie jest na pisany poprawnie. Obstawiam że nie chodzi Tobie wentylator chłodnicy tak ? Piszesz że wymieniłeś jakiś czujnik, jaki ? ten w chłodnicy odpowiadający za załączanie wentylatora ? Jeżeli mówimy o tym samym to pierwszą rzeczą jaką musisz zrobić to podłączenie pod sam wentylator napięcia 12V bezpośrednio z akumulator. Jeżeli wentylator nie ruszy to oznacza że jego silniczek jest spalony. Jeżeli ruszy to trzeba sprawdzić czy w układzie chłodzenia jest odpowiednia ilość płyny chłodniczego i czy nie jest on przypadkiem zapowietrzony. Czy auto się grzeje ? Czy z biegiem nagrzewania auta rura idąca od chłodnicy nie robi się ciepła ? jeżeli nie to masz uszkodzony termostat przez co układ chłodzenia nie przełącza się na duży obieg czyli płyn nie dostaje się do chłodnicy w której znajduje się czujnik odpowiedzialny za załączenie wentylatora na chłodnicy.
    widać odpowiadający nie potrafi czytać ( bez urazy) napisałem ze są nowe .... czujnik od wentylatora ( jak nie wiesz oco kaman to nie poruszaj watku) .. co do reszty termostat ok prąd dochodzi .. i mam taka niewiadomą czemu sie nie włącza ... juz walczę z tym kurcze dobre 2 tygodnie ...
    [COLOR="Silver"]

    [SIZE=1]---------- Post dodany o 19:12 ---------- Poprzedni post dodany był o 19:10 ----------[/SIZE]

    [/COLOR]
    Cytat Napisał fiasko Zobacz post
    widać odpowiadający nie potrafi czytać ( bez urazy) napisałem ze są nowe .... czujnik od wentylatora ( jak nie wiesz oco kaman to nie poruszaj watku) .. co do reszty termostat ok prąd dochodzi .. i mam taka niewiadomą czemu sie nie włącza ... juz walczę z tym kurcze dobre 2 tygodnie ...
    ok zamykam temat ... znalazłem przyczynę ... jak jest czujnik w obudowie chłodnicy .. był zapchany dostęp cieczy do niego wystarczyło wyciągnąć badziewie i przeczyścić chłodnice .. ( powód .. za duuuuuzo dałem badziewia do uszczelniania chłodnicy )


 

Podobne tematy

  1. nie działa wentylator chłodnicy.
    Napisany przez tomasz_ na forum Bravo, Brava, Marea
    Odpowiedzi: 31
    Ostatni post: 17-03-2016, 08:23
  2. Wentylator nie odpala
    Napisany przez bryndzik88 na forum Bravo, Brava, Marea
    Odpowiedzi: 31
    Ostatni post: 24-05-2012, 08:01
  3. Wentylator chłodnicy sie nie wyłącza
    Napisany przez zkar na forum Bravo, Brava, Marea
    Odpowiedzi: 14
    Ostatni post: 13-01-2011, 16:30
  4. [ogrzewanie] Ogrzewanie Nawiew Wentylator Nie Działa.
    Napisany przez Jakub26 na forum Doblo
    Odpowiedzi: 4
    Ostatni post: 23-05-2010, 14:55
  5. nie działający wentylator na chłodnicy;/
    Napisany przez gramasla na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 15-11-2009, 18:31

Odwiedzający znaleźli nas szukając w sieci

fiat doblo 2007 nie dziala nawiew

seicento nie dziala wentylator

niedzala wentylator w seicento

dlaczego wiatrak nie dziala w seicento

nadmuch doblo forum

niesprawny nadmuch fiat seicento

Tagi dla tego tematu

http://www.iparts.pl