Witamy na Fiat Klub Polska
Strona 3 z 3 PierwszyPierwszy 123
Posty od 31 do 32 z 32
Like Tree2lubi to!

Temat: jtd odcina przy 3500obr/min  

  1. #31
    Nowy klubowicz
    Dołączył
    14 październik 2012
    Skąd
    szubin
    Postów
    18
    Auto
    alfa romeo 156 1.9 jtd
    Rocznik
    1999
    dziekuje dostalem



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #32
    Nowy klubowicz
    Dołączył
    14 październik 2012
    Skąd
    szubin
    Postów
    18
    Auto
    alfa romeo 156 1.9 jtd
    Rocznik
    1999
    Temat do zamkniecia.Przyczyna odcinania przy 3500obr byla turbina a konkretnie łopatki zmiennej geometri zapieczone.Blad p1320 w alfie oznacza tryb awaryjny.Po wyczyszczeniu łopatek itd "wszystko po drodze "alfa smiga jak nowka od 1800 obr do 6000obr ciagnie rowno jak szczeniak spuszczony ze smyczy. dziekuje wszystkim za pomoc


 
Strona 3 z 3 PierwszyPierwszy 123

Podobne tematy

  1. Fiat Stilo 1.6 16V (odcina zapłon podczas jazdy / postoju)
    Napisany przez Nietoper na forum Stilo
    Odpowiedzi: 64
    Ostatni post: 15-04-2016, 22:46
  2. Odpowiedzi: 1
    Ostatni post: 14-11-2011, 20:21
  3. [silnik] W trakcie jazdy odcina zasilanie
    Napisany przez elrom na forum Scudo
    Odpowiedzi: 2
    Ostatni post: 30-08-2010, 04:23
  4. Alarm (chyba) odcina zapłon - problem z uruchomieniem Panda
    Napisany przez VVees na forum Car Audio
    Odpowiedzi: 1
    Ostatni post: 08-04-2010, 19:41
  5. [alarm] Ciągle się włącza i odcina zapłon
    Napisany przez MarcinM93 na forum Uno
    Odpowiedzi: 5
    Ostatni post: 07-10-2009, 18:38

Odwiedzający znaleźli nas szukając w sieci

alfa 1.9 jtd odcina

jtd odcina

alfa 1.9 jtd odcina turbine

jtd p1320 3500

jtd odcina 3500

alfa romeo 156 1.9 jtd odcina ja

alfa 19 jtd wylancza turbo do 3.5 tys obr.

alfa 156 odcina turbine

p1320 turbina

alfa 156 2.4jtd szarpie

alfa 1.9 jtd odcina

alfa jtd gasnie podczas hamowania

odcina turbine przy 3500

alfa romeo 156 1.9 jtd problem z odpalaniem

odcina gaz alfa gt jtdsilnik 1.9jtd odcina gazturbo alfa 156 1.9 jtdalfa romeo 156 gasnie przy odpalaniu

Tagi dla tego tematu

http://www.iparts.pl