Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    05 luty 2011
    Skąd
    Grodzisk Mazowiecki
    Postów
    16
    Auto
    Fiat Uno 1.4 ie.s

    Problemy z zasilaniem

    Witam od jakiegoś czasu mam problemy z moim Uniaczem. Pada mi akumulator po jakiś dwóch dniach stania dodam ze alternator i akumulator jest nowy zaczęło się tak dziać po wymianie alternatora i akumulatora. Po za tym jak pod głośnię za bardzo radio to się wyłącza, w nocy przy włączonych kierunkowskazach widać ze lampka od świateł lekko pulsuje tj.. przygasa kiedy miga kierunek. Po wymianie altka sprawdzałem ładowanie i jest w porządku. Czy ktoś może wiedzieć co może się dziać.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    jeżeli problemy te zaczęły dziać się po wymianie alternatora to pierwsze co bym zrobił to posprawdzał czy wszystkie kabelki zostały dobrze przykręcone. Alternator kupiłeś używany, regenerowany czy nowy ?

  4. #3
    Nowy klubowicz
    Dołączył
    05 luty 2011
    Skąd
    Grodzisk Mazowiecki
    Postów
    16
    Auto
    Fiat Uno 1.4 ie.s
    Nowy. (Stary szlak trafił w trzech miejscach był pęknięty i hurgotał jak się nim zakręciło ) Raczej przewody powinny być dobrze dokręcone ale przy okazji jak na kanale będę to zajrzę do nich. Przed wymianą altka i akumulatora nic takiego się nie działo później jak już alternator szwankował to akumulator po nocy padał ale nic się z radiem nie działo.
    Ostatnio edytowane przez WINIU1990 ; 28-01-2012 o 22:50

  5. #4
    Klubowicz
    Dołączył
    22 marzec 2009
    Skąd
    ostrowiec św
    Wiek
    38
    Postów
    99
    Auto
    Marea 2.0 20v HLX, renault espace 2,0, fiat tipo 1,6
    Obstawiam, że gdzieś któraś masa ma zły styk. Przy wymianie altka fachowiec mógł coś zruszyć - nawet zupełnie nieświadomie.

  6. #5
    Nowy klubowicz
    Dołączył
    29 luty 2012
    Skąd
    ww
    Wiek
    62
    Postów
    2
    Auto
    uno
    u mnie masa byla zasniedziala


 

Podobne tematy

  1. Problemy z przyspieszaniem
    Napisany przez djremi na forum Sedici
    Odpowiedzi: 3
    Ostatni post: 24-05-2011, 09:44
  2. Problemy po urlopie
    Napisany przez shadow na forum Stilo
    Odpowiedzi: 26
    Ostatni post: 17-08-2010, 22:34
  3. Sprzęgło - problemy...
    Napisany przez fuse na forum Bravo, Brava, Marea
    Odpowiedzi: 15
    Ostatni post: 20-04-2010, 18:18
  4. problemy z uruchomieniem!!
    Napisany przez Izka_sk82 na forum Panda
    Odpowiedzi: 2
    Ostatni post: 23-01-2010, 19:48
  5. Problemy z odpalaniem
    Napisany przez Kerkion na forum Punto II
    Odpowiedzi: 4
    Ostatni post: 03-09-2009, 13:46

Odwiedzający znaleźli nas szukając w sieci

jakpod alternator

nowy akumulator w puncie pada mi po dwuch dniach

http://www.iparts.pl