Witamy na Fiat Klub Polska
Posty od 1 do 10 z 10
  1. #1
    Nowy klubowicz
    Dołączył
    14 luty 2014
    Skąd
    Śląsk
    Wiek
    26
    Postów
    7
    Auto
    Uno 1.4
    Rocznik
    1996

    Problemy z odpalaniem na zimnym silniku Fiat Uno 1.4

    Witajcie,
    Od kilku dni borykam się z problemem z zapalaniem na zimnym silniku.
    Fiat Uno 1.4, 1996 r. od 1.5 roku w gazie.
    Dzisiaj zapalił chyba za 10 razem.
    Na ciepłym silniku z reguły nie ma problemów.

    Od stycznia wymieniłam filtr paliwa, przewody wysokiego napięcia, świece, rozrusznik na używany.
    Generalnie rozrusznik kręci, ale nie chce zapalić.
    Dodam jeszcze, że jeżdżę głównie na LPG i od końca lipca mam benzynę w baku.
    Jakieś sugestie?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    50
    Postów
    702
    Auto
    marea 1,9 JTD 105 / Bravo 1,4 12V
    Rocznik
    1999
    CPW podmień i będzie ok - to problem fiatów

  4. #3
    Nowy klubowicz
    Dołączył
    13 wrzesień 2015
    Skąd
    zabrze
    Wiek
    56
    Postów
    4
    Auto
    uno 1,4
    Rocznik
    1998
    Mam podobny problem do tego na zimnym silniku dusi sie (nie mam gazu)
    Może to głupie pytanie co to jest CPW ?

  5. #4
    Klubowicz
    Dołączył
    27 wrzesień 2011
    Skąd
    Kielce
    Postów
    360
    Auto
    Fiat Uno 1,4 i.e.S/MCC Smart 0,6/FSO
    Rocznik
    1996/2001/1991
    CPW=czujnik położenia wału korbowego(GMP) w UNO 1,4 zamontowany jest przy kole zamachowym.

    Ale bardziej bym podejrzewał czujnik temperatury.uno 1.jpg
    Ostatnio edytowane przez andrzejmc ; 27-09-2015 o 11:29

  6. #5
    Nowy klubowicz
    Dołączył
    13 wrzesień 2015
    Skąd
    zabrze
    Wiek
    56
    Postów
    4
    Auto
    uno 1,4
    Rocznik
    1998
    Tylko że wskaźnik temperatury na desce rozdzielczej wskazuje prawidłowe odczyty (tak przynajmniej mi sie wydaje)
    Ale zauważyłem ze po odpięciu akumulatora i po kilku minutach podlaczeniu go z powrotem problem chwilowo znika (na ok 20 km)
    Znajomy twierdzi ze to może byc wina modułu zapłonu {diplex 2) znalazłem taki używany na ałto_złomie ale po podlonczeniu go problem pozostał.
    Prosze o pomoc w rozwiazaniu problemu

  7. #6
    Nowy klubowicz
    Dołączył
    27 wrzesień 2015
    Skąd
    Polska
    Postów
    4
    Auto
    Bravo 1.9 Multijet
    Rocznik
    FL
    Podmieniałeś akumulator ?

  8. #7
    Klubowicz
    Dołączył
    27 wrzesień 2011
    Skąd
    Kielce
    Postów
    360
    Auto
    Fiat Uno 1,4 i.e.S/MCC Smart 0,6/FSO
    Rocznik
    1996/2001/1991
    Cytat Napisał zator Zobacz post
    Tylko że wskaźnik temperatury na desce rozdzielczej wskazuje prawidłowe odczyty (tak przynajmniej mi sie wydaje)
    Nie chodzi mi o czujnik temperatury do wskażnika na desce ,ale o ten który jest połączony ze sterownikiem silnika {nr 7 na rysunku) jego zadaniem jest regulacja składu mieszanki w zależności od temperatury cieczy chłodzącej silnik.
    Są to dwa różne czujniki nie powiązane ze sobą.
    Ostatnio edytowane przez andrzejmc ; 29-09-2015 o 00:10

  9. #8
    Nowy klubowicz
    Dołączył
    13 wrzesień 2015
    Skąd
    zabrze
    Wiek
    56
    Postów
    4
    Auto
    uno 1,4
    Rocznik
    1998
    Dziękuje Wszystkim za pomoc, przyczyną niestabilnej pracy silnika był czujnik temperatury silnika po wymianie jak na razie jest wszystko OK

  10. #9
    Nowy klubowicz
    Dołączył
    14 listopad 2015
    Skąd
    Bielsko
    Wiek
    25
    Postów
    1
    Auto
    Uno Fire
    Rocznik
    1998
    Oby ci służył tak jak tym gostkom! Pojechali z Norwegii do Polski w Uniaczu!
    Jak w dzisiejszych czasach dostać auto za darmo?

  11. #10
    Nowy klubowicz
    Dołączył
    14 luty 2014
    Skąd
    Śląsk
    Wiek
    26
    Postów
    7
    Auto
    Uno 1.4
    Rocznik
    1996
    Witajcie,
    Odświeżam temat, problemy z zapalaniem na zimnym silniku, wymieniony czujnik temperatury, akumulator ma 2 lata, dzisiaj odpalił na kablach, ostatnio nie chciał odpalić przy pomocy kabli, ale odpalił po ładowaniu aku na prostowniku.
    Jakieś sugestie?


 

Podobne tematy

  1. Problem z odpalaniem na zimnym silniku
    Napisany przez użytkownikGrandePunto na forum Grande Punto
    Odpowiedzi: 2
    Ostatni post: 24-11-2015, 13:40
  2. witam , problem z odpalaniem na zimnym silniku fiat siena 1,6 bp-lpg
    Napisany przez krzysiek1104 na forum Forum ogólne o Fiat
    Odpowiedzi: 2
    Ostatni post: 24-08-2013, 21:13
  3. Problemy z odpalaniem na zimnym silniku
    Napisany przez jarek1976 na forum Siena, Palio
    Odpowiedzi: 12
    Ostatni post: 08-02-2013, 16:39
  4. Problem z odpalaniem na zimnym jak i na ciepłym silniku
    Napisany przez Grubcio63 na forum Bravo, Brava, Marea
    Odpowiedzi: 15
    Ostatni post: 01-06-2012, 17:05
  5. kłopoty z odpalaniem na zimnym silniku
    Napisany przez yves na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 24-06-2009, 00:00

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl