Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    22 listopad 2012
    Skąd
    warszawa
    Wiek
    35
    Postów
    4
    Auto
    uno 1.1

    problem z uruchomieniem

    Witam wszystkich jestem tu nowy mam uniaka 1.1 z 1994 na gażniku z lpg
    mam problem następujacy .
    Jak zwykle jechałem sobie z pracy i nagle silnikiem zaczeło telepać jak by na 3 świecach chodził do tego jakieś strzały w gażniku (jechałem na benzynie) jak się zatrzymałem to zgasł i nie chciał zaskoczyć jak już załapał to dalej jak by na 3 świecach przetelepałem się dalej do domu prędkość 50 na 3 biegu wymieniłem świece na nowe i dalej tak samo nawet zapalić nie chce i coś strzela czego to może być przyczyna
    Proszę o pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    19 maj 2009
    Skąd
    WARSZAWA
    Postów
    368
    Auto
    SIENA 1,4 GT :)
    Rocznik
    05.2015
    wygląda na zapłon, może palec pod kopułką źle rozdziela isry.

  4. #3
    Nowy klubowicz
    Dołączył
    22 listopad 2012
    Skąd
    warszawa
    Wiek
    35
    Postów
    4
    Auto
    uno 1.1
    jak sprawdzić czy rzeczywiście żle rozdziela wymienił bym cały aparat na używkę ale nie będę umiał tego ustawić

  5. #4
    Klubowicz
    Dołączył
    19 maj 2009
    Skąd
    WARSZAWA
    Postów
    368
    Auto
    SIENA 1,4 GT :)
    Rocznik
    05.2015
    trzeba to zrobić w 2 osoby, wykręć świece i kręć silnikiem tak żeby zobaczyć iskrę, powinna się pokazywać 1-3-2-4 bo może nie aparat ale kable wysokiego napięcia

  6. #5
    Nowy klubowicz
    Dołączył
    22 listopad 2012
    Skąd
    warszawa
    Wiek
    35
    Postów
    4
    Auto
    uno 1.1
    iskra jest na każdej świecy silnik kręci paliwo idzie kręci kręci kręci i wywala z gażnika ciśnieniem dym i tyle nic więcej swiece i kable wymienione

  7. #6
    Nowy klubowicz
    Dołączył
    22 listopad 2012
    Skąd
    warszawa
    Wiek
    35
    Postów
    4
    Auto
    uno 1.1
    Dobra po ustawieniu rozrządu wymianie świec wyczyszczeniu gażnika i wymianie aparatu zapłonowego który był zresztą przyczyną awari wszystko działa jak należy

  8. #7
    Nowy klubowicz
    Dołączył
    24 luty 2013
    Skąd
    Bielsko
    Postów
    1
    Auto
    Uni 900
    Rocznik
    2000
    jakie świece zostały założone ?


 

Podobne tematy

  1. Bardzo poważny problem z uruchomieniem
    Napisany przez martut na forum Ulysse
    Odpowiedzi: 9
    Ostatni post: 22-07-2012, 00:35
  2. Problem z uruchomieniem silnika
    Napisany przez kosack123 na forum Ducato III
    Odpowiedzi: 5
    Ostatni post: 24-03-2012, 23:03
  3. Problem z uruchomieniem i pływające obroty
    Napisany przez Maciey1 na forum Doblo
    Odpowiedzi: 4
    Ostatni post: 27-01-2012, 23:12
  4. problem z uruchomieniem samochodu
    Napisany przez fiatpanda 007 na forum Panda
    Odpowiedzi: 3
    Ostatni post: 09-10-2010, 20:05
  5. Problem z uruchomieniem
    Napisany przez mw555 na forum Punto II
    Odpowiedzi: 3
    Ostatni post: 08-06-2010, 23:10

Odwiedzający znaleźli nas szukając w sieci

fiat uno 1.1 1994 swiece

problemy z uruchomieniem fluence

wywala benzyne z pod swiecy fiat uno

problem z uruchomieniem silnika uno z gazem

Tagi dla tego tematu

http://www.iparts.pl