Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    22 styczeń 2016
    Skąd
    Siedlce
    Wiek
    22
    Postów
    1
    Auto
    Uno 1.1
    Rocznik
    1992

    Problem z rozrusznikiem i stacyjką

    Na początku witam wszystkich forumowiczów, bo jak widzicie jestem tu nowy
    Mam problem z nowo nabytym fiatem uno 1.1. Po zakupie padł rozrusznik. Okazało się, że bendiks nie odbił i narobił szkód. Kupiłem używany rozrusznik, dzisiaj podjąłem próbę wymiany.
    Przykręciłem i wziąłem się za podłączanie kabli, ale od razu poszedł prąd i rozrusznik załapał (znaczy nie tak jak powinien tylko dźwięk jak mikser, bendiks nie załapał). Kable od razu cofnąłem, bo coś jest nie tak. Kluczyk oczywiście wyjęty więc raczej nie ma mowy o zapłonie.
    Wszystko podłączałem tak jak było wcześniej i nie wiem czym może to być spowodowane. Liczę na jakieś wskazówki.

    P.S Sprzedający poinformował mnie, że krótko przed sprzedażą była wymieniana cała stacyjka więc ten element też można brać pod uwagę jako wadliwy.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    27 marzec 2016
    Skąd
    Warszawa
    Postów
    7
    Auto
    ÓUBO 1.4 77KM.
    Rocznik
    2015
    WITAJ na poczatek sprawdz rozrusznik przed zamontowaniem do auta czyli połącz kablami rozruchowymi do akumulatora.Minus akumulatora do obudowy rozrusznika..Plus akumulatora do śruby rozrusznika tam gdzie dochodził przewód plusowy,i UWAGA trzeci przewód z AKUMULATORA TEZ PLUS DO AUTOMATU czyli cewki.Ten ostatni uruchomi bendix który powinien lekko wysunac sie z rozrusznika kręcac sie.Jesli tak bedzie to rozrusznik masz sprawny.
    Co do stacyjki jesli jest dobra to przy wyjetym kluczyku na tym trzecim przewodzie dochodzacym do rozrusznika /automat\jak wczesniej opisywałem nie powinno byc pradu.Sprawdż miernikiem albo żarówką.


 

Podobne tematy

  1. Siena - problem ze stacyjką
    Napisany przez Damiano.Italiano na forum Siena, Palio
    Odpowiedzi: 14
    Ostatni post: 17-11-2015, 22:05
  2. Problem z rozrusznikiem
    Napisany przez miloszk na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 13-02-2015, 21:14
  3. Brava 1.6 16V Problem ze stacyjką
    Napisany przez Xavi na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 03-07-2013, 00:06
  4. Problem ze stacyjką (zapłon)
    Napisany przez tomekpoznan na forum Ducato II
    Odpowiedzi: 0
    Ostatni post: 24-05-2012, 15:57
  5. problem z rozrusznikiem?? TD100
    Napisany przez gozdzik77 na forum Bravo, Brava, Marea
    Odpowiedzi: 18
    Ostatni post: 12-02-2012, 10:34

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl