Witamy na Fiat Klub Polska
Posty od 1 do 9 z 9
  1. #1
    Nowy klubowicz
    Dołączył
    21 styczeń 2010
    Skąd
    Poznań
    Postów
    28
    Auto
    Fiat Uno

    Problem Uno [ gaśnie na zimny śliniku i na ciepłym ]

    Witam mój uniacz znowu ma swoje farmazony tzn: na zimnym jak i na ciepłym silniku zaczyna falować na obrotach i gaśnie ale to nie wszystko po nocy np: nie da się go odpalić choć aku było wymieniane.

    Czy ktoś może pomóc ?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    czujnik położenia wału sprawdzony /

  4. #3
    Nowy klubowicz
    Dołączył
    21 styczeń 2010
    Skąd
    Poznań
    Postów
    28
    Auto
    Fiat Uno
    jeszcze nie ale sprawdzę. Ale nie dziwi ciebie tylko to ze problemy z odpaleniem ma on tylko po nocy ?

  5. #4
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    A jaki masz tam motor?
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  6. #5
    Nowy klubowicz
    Dołączył
    21 styczeń 2010
    Skąd
    Poznań
    Postów
    28
    Auto
    Fiat Uno
    silnik 1.0 dodam że CLIP

  7. #6
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Dodam, że znana mi konstrukcja.
    Dwie cewki i wszystko sterowane przez komputer.
    Sprawdź wszystkie połączenia kabli WN. Czyli praktycznie ogranicza Cię to do sprawdzenia kabli między cewkami, a świecami.

    Możesz jeszcze sprawdzić czujnik temperatury silnika.
    Czujnik ten wygląda tak:
    http://fiatforum.com.pl/topics8/pros...nikow-vt86.htm
    Ten czujnik możesz sprawdzić na rezystancję.

    Ewentualnie szwankuje Ci MAP sensor (to takie czarne małe pudełko z podłączonym podciśnieniem nad komputerem).
    Jak on mi padł to miałem takie objawy, że gasł kiedy mu się chciało.

    Ewentualnie na końcu jak dudu$ mówi, masz uszkodzony czujnik CPW. Możesz próbować mierzyć jego rezystancję (wtyczka jest po lewej stronie silnika tuż koło koła napędowego wałka rozrządu). Poszukaj na forum ile powinien mieć mniej więcej omów. Jeżeli wartość odczytana będzie bardzo dużo, to pewnie on siadł.

    Zacznij od sprawdzenia kabli, a później sprawdź czujnik temperatury.
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  8. #7
    Nowy klubowicz
    Dołączył
    21 styczeń 2010
    Skąd
    Poznań
    Postów
    28
    Auto
    Fiat Uno
    Witam sprawdziłem czujnik położenia wału i miernik pokazał mi 636 ohm i teraz czy to dobrze, czy nie ? Dodam jeszcze, że wymieniłem Kable WN i ciągle nie mogę rozwiązać problemu.

  9. #8
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    od 575-750 ohm o ile dobrze pamiętam, więc powinno być ok.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  10. #9
    Nowy klubowicz
    Dołączył
    21 styczeń 2010
    Skąd
    Poznań
    Postów
    28
    Auto
    Fiat Uno
    Witam temat jak najbardziej aktualny ale powód to brak iskry na świecach, elektryk mówił, że to coś komputerem, który nie podaje iskry. Cewki, kable, czujnik położenia wału jest w porządku i cholera wie co mu dolega może ktoś miał taki problem ?


 

Podobne tematy

  1. Gwizd po odpaleniu (zimny silnik)
    Napisany przez panda88 na forum Panda
    Odpowiedzi: 6
    Ostatni post: 05-06-2010, 23:47
  2. [wycieraczki] Odmówiły współpracy w zimny poranek
    Napisany przez Gardziel na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 05-11-2009, 17:50
  3. Marea 1.9TD - słabo pali na ciepłym sinliku - help
    Napisany przez Kubol na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 18-08-2009, 20:31
  4. zimny silnik cyka
    Napisany przez Tomek1 na forum Punto II
    Odpowiedzi: 1
    Ostatni post: 27-06-2009, 15:42
  5. LPG Palio 1.2 jak zimny zawsze gaśnie
    Napisany przez beatnik na forum Siena, Palio
    Odpowiedzi: 0
    Ostatni post: 04-12-2008, 18:15

Odwiedzający znaleźli nas szukając w sieci

uno gasnie

fiat uno gasnie

wartosc omow czujnik temperatury silnika. fiat ienaFiat uno 1.0 gasnie cieplyuno 1.0 gasnie na cieplymuno gasnie na cieplym silnikufiat uno gasnie jak zimnyuno na cieplym gasnie
http://www.iparts.pl