Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    25 październik 2010
    Skąd
    Częstochau
    Postów
    29
    Auto
    FIAT UNO 1.4; FIAT PALIO WEEKEND 1.2 16v

    Fiat Uno 1.4 i.e. gaśnie na ciepłym silniku

    Witam kolegów i koleżanki
    W ostatnim czasie moje uno 1.4 i. e. mnie zawiodło mianowicie kiedy odpalam na zimnym silniku pomimo minusowych temperatur wszystko bez zarzutu, silnik odpala i pracuje równo. Wraz ze wzrostem temperatury silnika odcięcie zapłonu, ktore wynosiło ok. 7 tys/obr i zaczęło sie obniżać do 5, 4tys. a po kilku minutach pracy silnika odcięcie następuje przy 2tys. obrotów i silnik sam gaśnie. Mam pytanie czy ktoś z was borykał sie z takim problem i co jest przyczyna?? Dodam że auto od nowości jeździ na benzynie, bez żadnych modyfikacji. Świece mam nowe, kopułka kable tez wymienione rok temu. Poza tym szukając przyczyny wyczyściłem czujnik GMP położenia walu i dalej nic ciągle odcięcie zaplonu i spadek mocy az do całkowitego unieruchomienia uno po kilku minutach pracy silnika. Proszę pomóżcie czym spowodowane to zawirowanie zapłonu. Pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    30
    Postów
    1,492
    Auto
    BRAK
    jeżeli jest uszkodzony czujnik położenia wału to wyczyszczenie nic nie pomoże tylko wymiana na nowy. Kurcze masz dziwny problem. Na pewno jest to wina jakiegoś czujnika ale którego to za bardzo nie wiem. Może sonda lambda jest do wymiany albo czujnik temperatury. Jeżeli masz możliwość to podłącz auto pod komputer i sprawdź czy nie ma jakiś błędów. W ciemno można wymieniać po kolei wszystkie czujnika ale czy od razu trafisz na ten uszkodzony może być ciężko. Dlatego tak jaki wyżej pisałem podłącz auto pod komputer i na 95% będziesz wiedział co gnębi Twojego Fiaciora.

  4. #3
    Nowy klubowicz
    Dołączył
    25 październik 2010
    Skąd
    Częstochau
    Postów
    29
    Auto
    FIAT UNO 1.4; FIAT PALIO WEEKEND 1.2 16v
    W takim razie może doradzicie koledzy jakie sa potrzebne niezbedne narzedzia do zdiagnozowania błędów przez komputer. Chodzi mi o sugestie jaki kabel kupic, jakie oprogramowanie zdobyc itd. Z gory dzieki

  5. #4
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    33
    Postów
    4,913
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Taki problem może wskazywać na uszkodzony czujnik temperatury silnika (to nie ten od wskaźnika na desce).
    Z czasem, gdy silnik się rozgrzewa podawana jest bogatsza mieszanka (na zimnym mieszanka musi być bogatsza, aby dobrze silnik palił - to coś na zasadzie ssania) i przez to gdy się rozgrzeje silnik ciągle ma on za bogatą mieszankę. Silnik wtedy może się tak zachowywać. Bynajmniej w moim byłym uno z co prawda innym silnikiem miałem podobnie. Odpalił na dotyk, jak się rozgrzał były problemy.

    Czujnik można sprawdzić na rezystancje (multimetrem zwykłym). W Downloadzie poszukaj WTS i będziesz miał jego rozpiskę.
    Tutaj co prawda na innym silniku możesz zobaczyć jak wygląda ten czujnik http://fiatforum.com.pl/topics8/clip...praca-vt70.htm
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 420 tys. km przebiegu, od nowości w rodzinie
    Audi A6 2.8l 30V V6, mulitronic (CVT)
    Toyota Auris II TS, 1.6l Valvematic @ 132KM


  6. #5
    Nowy klubowicz
    Dołączył
    25 październik 2010
    Skąd
    Częstochau
    Postów
    29
    Auto
    FIAT UNO 1.4; FIAT PALIO WEEKEND 1.2 16v
    Bardziej obstawiam czujnik położenia wału na kole zamachowym, jak go wyjąłem był strasznie zanieczyszczony opiłkami itd. oczyściłem go jednak nie wymieniłem na nowy i nie zmierzyłem rezystancji to moj błąd Teraz dokonam pomiaru rezystancji, dane czujnika MM sen 8m są podane w tabeli wiec nie bedzie z tym problemu. Co do czujnika temperatury tez bede chciał sprawdzić jego rezystancje jednak z informacji zawartych w książce wynika ze czujnik ten jest tylko posrednim i w razie awarii wczytuje temperaturę bezpieczna 20stopni. To by sie zgadzalo bo gdy odpalilem zimny silnik z odlaczonym czujnikiem temperatury silnik pracowal ale nie chodzil na ssaniu a problem nie znikl i w miare wzrostu temperatury silnik dostawal odcinki obrotow

  7. #6
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    33
    Postów
    4,913
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    abarth_87, ok, jeżeli takie testy robiłeś to bym zaczął od wymiany CPW.
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 420 tys. km przebiegu, od nowości w rodzinie
    Audi A6 2.8l 30V V6, mulitronic (CVT)
    Toyota Auris II TS, 1.6l Valvematic @ 132KM


  8. #7
    Nowy klubowicz
    Dołączył
    25 październik 2010
    Skąd
    Częstochau
    Postów
    29
    Auto
    FIAT UNO 1.4; FIAT PALIO WEEKEND 1.2 16v
    Witam

    Problem rozwiązany. wymieniłem czujnik położenia wału na nowy Magneti Marelli SEN 8M taki jak w oryginale i silnik nie dosc ze nie gasnie to teraz chodzi równomiernie lepiej niż na starym czujniku.


 

Podobne tematy

  1. Kiepsko Odpala na zimnym silniku
    Napisany przez maverick_ice na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 08-04-2015, 00:37
  2. [silnik] szarpanie na zimnym silniku
    Napisany przez zibi131 na forum Panda
    Odpowiedzi: 3
    Ostatni post: 27-02-2009, 14:38
  3. [silnik] cykanie w silniku (1.6 benzyna)
    Napisany przez marazm na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 28-01-2009, 00:07
  4. Wysokie obroty na zimnym silniku
    Napisany przez megatron na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 05-01-2009, 23:18
  5. Bravo 1.4 cięrzko pali na niedogrzanym silniku
    Napisany przez fluo na forum Bravo, Brava, Marea
    Odpowiedzi: 33
    Ostatni post: 19-12-2008, 16:36

Odwiedzający znaleźli nas szukając w sieci

fiat uno gasnie na cieplym silniku

czujnik halla fiat uno 1.4fiat uno gasnieczujnik walu uno 1.4fiat siena gasnie na cieplym