Witamy na Fiat Klub Polska
Posty od 1 do 14 z 14
  1. #1
    Nowy klubowicz
    Dołączył
    21 sierpień 2010
    Skąd
    slaskie
    Postów
    45
    Auto
    ulysse 2.0t

    Ulysse I przerywa i duzo pali

    Witam jako nowy na forum. Posiadam ulyssesa od ponad roku i zazwyczaj sam sobie radzilem z problemami ale ten mnie przerasta.
    silnik 2.0 Turbo w gazie 95r
    Problem z silnikiem. Przy wyzszych obrotach przerywa. Chcac nagle przyspieszyc silnik szarpie albo zamula. Kable i swiece wymienione na nowe. Elektryk po podlaczeniu pod komputer stwierdzil ze bledna adaptacja mieszanki oraz blad czujnika turbo. Wymienilem turbine gdyz w starej zatarta byla klapka upustowa cisnienia. Niestety nie pomoglo. Swiece, kable po wymianie. Nie chce sie bawic w wymiane wszystkich elementow typu sonda cewka przepustnica bo to troche kosztowne. Sonda nawet nie pokazala bledu wiec pominelismy ja. Jezeli ktos mial podobny problem albo ma pomysl na to to napiszcie. Myslelem zeby rozebrac i poczyscic przepustnice ale nie wiem czy cos to da. Jezeli chodzi o spalanie to ponizej 14 gazu nie schodzi a ostatnio na autostradzie zrobilem 200 km na 40 l gazu co mnie martwi. Problem objawia sie na gazie i benzynie chociarz na benzynie jest mniej odczuwalny. Co jeszcze zauwazylem to praca turbiny jest dziwna. Srednio do 4k obr. slychac turbine a potem nagle jakby przestala pracowac i auto dostaje mula. Potem juz jej nie slychac. Rozumie ze ma zawor upustowy spalin podlaczony pod czujnik cisnienia ale to troche za male obroty zeby ja odcinac. Do tego na zimnym silniku zaswieca sie Check i po kilku sekundach gasnie.
    Ostatnio edytowane przez kamasutra80 ; 01-08-2011 o 08:06



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Zacznij od czyszczenia przepustnicy, sprawdzenia wykresów sondy lambda (czasem nie pokazuje błędu a wariuje). Jeśli chodzi o turbo to jak piszesz trochę dziwne i przyjrzyj się dokładnie czujnikowi ciśnienia, możesz ew go przeczyścić i sprawdzić przejścia. Także, możesz podpiąć się pod komputer i sprawdzić podczas jazdy jak zachowuje się Turbina sonda, przepustnica itp.
    Jest jeszcze jedna możliwość - czujnik temperatury silnika.
    Mogły się także rozjechać mapy wtrysku, zrób adaptację. Odłącz akumulator na chwilę (na zimnym silniku) odpal na benzynie nie dotykaj pedału przyspieszenia, poczekaj aż włączy się wiatrak i wyłącz samochód.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  4. #3
    Nowy klubowicz
    Dołączył
    21 sierpień 2010
    Skąd
    slaskie
    Postów
    45
    Auto
    ulysse 2.0t
    No to zaczne od adaptacji i czyszczenia przepustnicy. Mysle ze nic tam nie zepsuje przy odkrecaniu. Jezeli chodzi o podlaczenie do komputera to nie wiem jak to jest z wykresami bo w tym modelu podobno jest stary system i ciezko o program do niego.

  5. #4
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    FiatECUScan - Fiat, Alfa, Lancia ECU Reader / Scanner Tu masz spis sterowników jakie są obsługiwane.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  6. #5
    Nowy klubowicz
    Dołączył
    21 sierpień 2010
    Skąd
    slaskie
    Postów
    45
    Auto
    ulysse 2.0t
    Dzieki. Dzwonilem do salona fiata i sie okazalo ze ten model moga podlaczyc w Bielsku bo tylko tam maja sprzet do niego (mowie tu o slasku a jak jest w innych rejonach polski to nie wiem) Jezeli ktos rozbieral i czyscil taka przepustnice to prosze o informacje jak to przebiegalo.
    Na poczatek wymontowalem taki czujnik


    Myslalem ze to czujnik cisnienia ale nic na ten temat nie znalazlem na google ani zdjec ani opisow nawet kupic tego nie mozna.
    e: Znalazlem w Eper info o tym. Jak kogos interesuje to elektrozawor 9606335480 dostepny tylko w Fiacie cena 320 zl

    Zostawilem luzne wezyki i zrobilem ok 10 km. Co sie okazalo ze turbina ciagnie do konca az milo sie slucha jak gwizdze wiec posrednio problem z turbo rozwiazany wadliwy elektrozawor albo cos co nim steruje moze czujnik na przepustnicy. Ciag dalszy problemow to na 4 biegu powyzej 100 auto szarpie i przerywa na gazie po przelaczeniu na benzyne ciagnie na maxa, nie sprawdzalem powyzej 150 bo nie mialem mozliwosci narazie. Gazownik twierdzi ze to wina pradu ze strony instalacji nic nie stwierdzil blednego. Zaproponowal wymienic cewke, sonde , swiece i kable. Sam juz nie wiem kable i swiece sa nowe.
    Ostatnio edytowane przez kamasutra80 ; 02-08-2011 o 19:20

  7. #6
    Nowy klubowicz
    Dołączył
    14 kwiecień 2013
    Skąd
    Warszawa
    Wiek
    28
    Postów
    18
    Auto
    ulysse
    Rocznik
    1994
    witam, mój problem dotyczy fiata ulysse 2.0 8v, tak samo jak kolegi pali ile się wleje 20/100, na benzynie dymi na czarno praktycznie od odpalenia, gdy przełącze na gaz to jak ręką odjął, dymienie przechodzi. na benzynie po przygazowaniu auto gaśnie, ogólnie nie równo pracuje na benzynie, na gazie chodzi lepiej ale spalanie masakryczne. pod komputerem wyskoczył jakiś błąd położenia przepustnicy, czujnik temp. pow zasysanego pokazywał -47, lambda ponoć pracowała bez zarzutu ( zresztą podmieniałem na drugą) kupiłem używaną przepustnice, poprzekładałem wszystko i nic z tego...:/ ciśnienie na cylindrach 11, 9,9,9.

    I teraz pytanie- co jeszcze wymienić?
    dodam że na obydwu przewodach czujnika temp. powietrza zasysanego jest napięcię 5v mimo nie wpiętego czujnika.Czy mógł się skończyć komputer?
    dodam że wymieniałem silnik z powodu zatarcia poprzedniego (pękł wąż od wlewu oleju bo ktoś go cybantem skręcił i wyrzygał olej na autostradzie) i od razu po wymianie tak się dzieje. nie wiem czy wczesniej tak chodził na benzynie ponieważ była padnieta pompa paliwowa.

  8. #7
    Nowy klubowicz
    Dołączył
    21 sierpień 2010
    Skąd
    slaskie
    Postów
    45
    Auto
    ulysse 2.0t
    Cytat Napisał patrik Zobacz post
    witam, mój problem dotyczy fiata ulysse 2.0 8v, tak samo jak kolegi pali ile się wleje 20/100, na benzynie dymi na czarno praktycznie od odpalenia, gdy przełącze na gaz to jak ręką odjął, dymienie przechodzi. na benzynie po przygazowaniu auto gaśnie, ogólnie nie równo pracuje na benzynie, na gazie chodzi lepiej ale spalanie masakryczne. pod komputerem wyskoczył jakiś błąd położenia przepustnicy, czujnik temp. pow zasysanego pokazywał -47, lambda ponoć pracowała bez zarzutu ( zresztą podmieniałem na drugą) kupiłem używaną przepustnice, poprzekładałem wszystko i nic z tego...:/ ciśnienie na cylindrach 11, 9,9,9.

    I teraz pytanie- co jeszcze wymienić?
    dodam że na obydwu przewodach czujnika temp. powietrza zasysanego jest napięcię 5v mimo nie wpiętego czujnika.Czy mógł się skończyć komputer?
    dodam że wymieniałem silnik z powodu zatarcia poprzedniego (pękł wąż od wlewu oleju bo ktoś go cybantem skręcił i wyrzygał olej na autostradzie) i od razu po wymianie tak się dzieje. nie wiem czy wczesniej tak chodził na benzynie ponieważ była padnieta pompa paliwowa.
    Zaczal bym od ustawienia komputera u dobrego gazownika. Sprawdz wtryski benzyny czy nie leja i uklad czy trzyma cisnienie. Jezdze 3 lata takim fiatem i powiem ci ze to wymagajace auto jezeli chodzi o mechanikow. Wiekszosc kosztow ktore mi pochlonelo to przez niechlujstwo mechanikow.

  9. #8
    Nowy klubowicz
    Dołączył
    14 kwiecień 2013
    Skąd
    Warszawa
    Wiek
    28
    Postów
    18
    Auto
    ulysse
    Rocznik
    1994
    byłem u gazownika, mówił że ewidentnie go zalewa, wtryski chyba nie leją tylko chodzi o czas ich otwarcza, w programie od gazu czas wyświetlany to ponad 6 a nawet 6,9 ms (jeśli nie pomyliłem jednostek) gazownik mówił że powinien wynosić ok. 3
    dziwna sprawa też z tym że gdy odłączyłem czujnik temp. to samochód zrobił się wyraźnie żwawszy (lepiej wkręca się na obroty) na gazie, lecz dalej dymi na benzynie i czuć że spaliny gazu są nie takie jak powinny,do tego obroty trzymają się na 1 tys cały czas i wogólnie nie ma różnicy pomiędzy pracą na benz a gazie, gdzie przed odpięciem był bardziej zmulony.czy możliwe że przy zatarciu silnika popsuł się komputer? czy raczej takie rzeczy w tym modelu się nie psują? pytam bo zastanawia mnie fakt tego że na obydwu przewodach idących do czujnika temp. powietrza w kolektorze jest napięcie 5v a chyba tak nie powinno być?gdyby ktoś mógł to sprawdzić miernikiem byłbym wdzięczny, do tego codziennie jak go odpalam miga kontrolka stop (płyny są wszystkie uzupełnione) i fakt że po odłączeniu czujnika temp. wody lepiej pracuje.

  10. #9
    Nowy klubowicz
    Dołączył
    21 sierpień 2010
    Skąd
    slaskie
    Postów
    45
    Auto
    ulysse 2.0t
    ktory czujnik temperatury bo z tego co widzialem to tam sa 3 czujniki wody.

  11. #10
    Nowy klubowicz
    Dołączył
    14 kwiecień 2013
    Skąd
    Warszawa
    Wiek
    28
    Postów
    18
    Auto
    ulysse
    Rocznik
    1994
    Cytat Napisał kamasutra80 Zobacz post
    ktory czujnik temperatury bo z tego co widzialem to tam sa 3 czujniki wody.
    chodziło mi o ten za termostatem gdzie jest prawie nie możliwy dostęp, są tam dwa , jeden od wskaźnika temp i drugi z tego co wyczułem pod nim,( to chyba z niego idzie sygnał do komputera?) bo trzeci to ten w chłodnicy,jesli się mylę popraw mnie.

    wykręciłem dzisiaj oba czujniki (dostęp TRAGICZNY) w akcie desperacji jutro kupię nowe. i odkryłem że z wiązki gdzie wychodzą przewody do obydwu tych czujników, wiszą jeszcze dwie kostki które nie są wpięte, jedna dwupinowa i jedna na trzy piny.Orientuje się ktoś do czego służą? jak jutro nie pomorze wymiana czujnika to kupuję komputer bo chyba innych możliwości nie ma?
    chyba że jeszcze jakieś ważne czujniki są to kupię jutro od razu.Pozdrawiam...

  12. #11
    Nowy klubowicz
    Dołączył
    21 sierpień 2010
    Skąd
    slaskie
    Postów
    45
    Auto
    ulysse 2.0t
    u mnie podczas rozbierania glowicy zauwazylem 3 czujniki za termostatem. Nie zastanawialem sie od czego jest ten 3

  13. #12
    Nowy klubowicz
    Dołączył
    14 kwiecień 2013
    Skąd
    Warszawa
    Wiek
    28
    Postów
    18
    Auto
    ulysse
    Rocznik
    1994
    Masz 2.0 z 94? Ja tam sie trzeciego nie "domacałem" :-)
    Wymieniłem obydwa czujniki z tyłu termostatu. Auto chodzi tak jak po odłaczeniu czujnika ale wtedy go zalewało i miał problem z odpaleniem, teraz przy nowym czujniku to zniknelo.ale dalej pali duzo, dymi na czarno, i czas wtryskiwaczy wynosi ponad 5.6 dla benzyny.
    Móglbys sprawdzic czy na czujniku temperatury powietrza zasysanego masz na obu przewodach 5V? Jeszcze lepiej gdyby ktos odczytał czasy wtryskow np. Z programu do ustawiania lpg.

    Zamawiam komputer...

  14. #13
    Nowy klubowicz
    Dołączył
    14 kwiecień 2013
    Skąd
    Warszawa
    Wiek
    28
    Postów
    18
    Auto
    ulysse
    Rocznik
    1994
    Przełom,rozłozyłem komputer, okazało się że była spalona ścieżka, w jej miejsce wlutowalem kawalek przewodu i chodzi jak zegarek:-)

  15. #14
    Nowy klubowicz
    Dołączył
    30 styczeń 2014
    Skąd
    Gorlice
    Wiek
    43
    Postów
    1
    Auto
    Ulysse 2.0 v8
    Rocznik
    1998
    Cytat Napisał patrik Zobacz post
    Przełom,rozłozyłem komputer, okazało się że była spalona ścieżka, w jej miejsce wlutowalem kawalek przewodu i chodzi jak zegarek:-)

    Witam, mam podobny problem do tego opisywanego przez Ciebie (przerywa i dużo pali na benzynie, różnica jest taka, że nie kopci). Mam pytanie: jak rozłożyłeś komputer? Zdjąłem go, ale nie ma tam żadnych śrubek tylko dekiel przyklejony na jakimś kleju. Robiłeś to po prostu na siłę czy jest jakiś mądry sposób? Nie chcę nic uszkodzić i trochę się boję rozwiązań siłowych, stąd moje pytanie.
    Pozdrawiam
    Tomek


 

Podobne tematy

  1. Duzo pali
    Napisany przez Mario91 na forum Cinquecento, Seicento
    Odpowiedzi: 5
    Ostatni post: 02-04-2010, 22:16
  2. [silnik] duzo pali
    Napisany przez korba23 na forum Siena, Palio
    Odpowiedzi: 2
    Ostatni post: 30-03-2010, 06:57
  3. DUZO PALI
    Napisany przez Mario91 na forum Cinquecento, Seicento
    Odpowiedzi: 0
    Ostatni post: 22-01-2010, 15:55
  4. okropnie duzo pali
    Napisany przez seth na forum Punto
    Odpowiedzi: 4
    Ostatni post: 12-12-2009, 18:41
  5. Bravo 1.9TD duzo pali :(
    Napisany przez BamboTM na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 04-01-2009, 09:06

Odwiedzający znaleźli nas szukając w sieci

9606335480

fiat ulysse przerywa

2.0 turbo za duzo pali

fiat ulysse 2.0 benzyna przepustnica

ulysse turbo szarpie

fiat ulysse rzuca silnikiem

fiat ulysse gasnie jak jest zimny

fiat.ulisses.pali.ciezko.slychac.zawory

fiat ulysse duzo pali i przerywa

przerywanie silnika fiat ulysse

fiat ulysse 2.0 gaz duze spalanie i przerywanie

czyszczenie przepustnicy fiat

punto 2 szarpie duzo pali

fiat ulysse zaworek turbiny

przy duzej temperaturze przerywa

sonda lambda ulysse gasnie

ulysse nierowno pracuje na benzynie

fiat ulysses 2.0 szarpie

forum fiat ulysses szarpie

duzo wody na ulicy i auto przerywa

fiat ulysse 2l benz spalanie

Tagi dla tego tematu

http://www.iparts.pl