Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 23
  1. #1
    Nowy klubowicz
    Dołączył
    02 wrzesień 2012
    Skąd
    hereford
    Wiek
    35
    Postów
    24
    Auto
    fiat ulysse
    Rocznik
    2004

    Nie działają czujniki cofania

    Witam.
    Jak w temacie nie działają czujniki cofania, jedynie przy włączonym wstecznym biegu słychać krótki ciągły dzwięk.
    Nie wiem czy to ważne ale jest to auto angielskie.
    Dziękuje za pomoc i pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Czujnika szukaj na skrzyni biegów, dwa kable prawdopodobnie. Gdzieś od góry, bądź od strony koła powinien być dostęp.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  4. #3
    Nowy klubowicz
    Dołączył
    02 wrzesień 2012
    Skąd
    hereford
    Wiek
    35
    Postów
    24
    Auto
    fiat ulysse
    Rocznik
    2004
    Niestety nic nie znalazłem. Usunołem maskownice tylniego światła poprawek stronie i jes tam coś co wygląda na sterownik, są dwie wtyczki z jednej i drugej wychodzi po parę kabli. Niewiem czy to jes to.

  5. #4
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Nie,czujniki zlokalizowany jest na skrzyni biegów,włącza światła w momencie wyrzucenia biegu wstecznego. Poszukaj przez eper i znajdziesz jego lokalizacje.
    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  6. #5
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Skoro jest dźwięk włączania biegu (pojedyncze piknięcie) to znaczy że czujnik jest sprawny. Pewnie centralka lub któryś czujnik poszedł..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  7. #6
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Czy Ty posiadasz coś takiego?
    123.jpg

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  8. #7
    Nowy klubowicz
    Dołączył
    02 wrzesień 2012
    Skąd
    hereford
    Wiek
    35
    Postów
    24
    Auto
    fiat ulysse
    Rocznik
    2004
    Tak właśnie coś takiego mam.

  9. #8
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    To widzisz, ja źle zrozumiałem, za co przepraszam. Myślałem, że chodzi o czujnik biegu wstecznego ...
    Więc podepnij się pod komputer a on powie Tobie co jest uszkodzone.
    Możesz jeszcze posprawdzać czy wszędzie prąd dochodzi.
    Znalazłem jeszcze takie pliki na kompie:
    Fiat Ulysse 2.0 XU10J2 (rfu) 1994-2002 bezpieczniki.rar

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  10. #9
    Nowy klubowicz
    Dołączył
    02 wrzesień 2012
    Skąd
    hereford
    Wiek
    35
    Postów
    24
    Auto
    fiat ulysse
    Rocznik
    2004
    dzięki za załączniki!!. Sprawdziłem bezpieczniki są wszystkie ok. Jutro jadę do mechanika żeby podpiąć się pod komputer to rozwieje wszystkie moje problemy. DZIĘKI WSZYSTKIM ZA PORADY.

  11. #10
    Nowy klubowicz
    Dołączył
    02 wrzesień 2012
    Skąd
    hereford
    Wiek
    35
    Postów
    24
    Auto
    fiat ulysse
    Rocznik
    2004
    Witam. Przepraszam że wracam do tematu ale nadal mam ten sam problem. Czy czujniki mogą nie działać z winy zamotowanego haka

  12. #11
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał cygan_1_ Zobacz post
    Czy czujniki mogą nie działać z winy zamotowanego haka
    Jak jest dobrze zamontowany to niby czemu.. A jeżeli masz na myśli fizyczną obecność haka (to że mogą widzieć go sonary) to na pewno nie. Ew. piszczałby Ci cały czas..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  13. #12
    Nowy klubowicz
    Dołączył
    02 wrzesień 2012
    Skąd
    hereford
    Wiek
    35
    Postów
    24
    Auto
    fiat ulysse
    Rocznik
    2004
    Piszczy ale tylko przez chwilę jakieś 2-3 sekundy po włączeniu biegu wstecznego

  14. #13
    Nowy klubowicz
    Dołączył
    22 marzec 2012
    Skąd
    Chełmża
    Wiek
    71
    Postów
    6
    Auto
    Fiat Ulysse benzyna gaz Lovato sekwencja
    Rocznik
    1994
    Witam podejrzewam że masz padnienty sterownik od sensorów ta pucha gdzie schodzą sie wszystkie przewody na fotce oznaczona nr 1

  15. #14
    Nowy klubowicz
    Dołączył
    02 wrzesień 2012
    Skąd
    hereford
    Wiek
    35
    Postów
    24
    Auto
    fiat ulysse
    Rocznik
    2004
    Jest możliwość sprawdzenia tego sterownika bądź kupienia.

  16. #15
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Kupić pewno na szrocie można ale mi się jakoś wydaje że to nie to..

    Wysyłane z mojego GT-S5830 za pomocą Tapatalk 2
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Czujniki cofania nie działają !!!
    Napisany przez bikerww na forum Stilo
    Odpowiedzi: 9
    Ostatni post: 04-06-2016, 23:49
  2. czujniki cofania/parkowania nie dzialają
    Napisany przez bikerww na forum Stilo
    Odpowiedzi: 3
    Ostatni post: 19-04-2012, 10:42
  3. Światło cofania
    Napisany przez Ustian na forum Punto II
    Odpowiedzi: 5
    Ostatni post: 19-02-2011, 14:38
  4. czujniki cofania / parkowania
    Napisany przez hakun na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 09-02-2010, 11:35
  5. Czujniki cofania
    Napisany przez megatron na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 10-01-2009, 13:13

Odwiedzający znaleźli nas szukając w sieci

czujnik parkowania fiat ulysse

czujnik cofania ulysse

czujnik cofania fiat ulysse

fiat ulysse czujnik cofania

czujnik parkowania ulysse

czujniki cofania ulysse

czujnik wstecznego fiat ulysse

nie dziala czujnik cofania gdzie centrala czujnikow parkowania w fiat bravo IIczujnik cofania fiat ulysse iinie dzialaja czujniki cofania citroen c8Hereford szrotczujnik cofania fiat ulysseipeugeot 807 nie dziala czujnik cofaniajak wymienic czujnik swiatel cofania w fiacie stilo

Tagi dla tego tematu

http://www.iparts.pl