Witamy na Fiat Klub Polska
Strona 1 z 3 123 OstatniOstatni
Posty od 1 do 15 z 42
  1. #1
    Nowy klubowicz
    Dołączył
    24 lipiec 2016
    Skąd
    Kraków
    Wiek
    30
    Postów
    73
    Auto
    TIPO 1.4 16V OE+ (na rynek węgierski)
    Rocznik
    2016

    wyświetlacz mono 3,5" a radio i nawi

    Na początku chciałbym się przywitać jako nowy użytkownik.

    Mam wersję opening edition plus z radiem nawigacją i wyświetlaczem mono 3,5 cala między zegarami. Odebrałem w piątek. Bez problemu połączyłem telefon z radiem, tańczy, śpiewa i staje na jednaj nodze, nawigacja też działa super, ale to wszystko w radiu. Natomiast na wyświetlaczu miedzy zegarami widnieją komunikaty "telefon niepodłączony" i "nawigacja off". Najpierw korzystałem tylko z telefonu, więc myślałem, że to kwestia kompatybilności modelu (mam Asusa, niezbyt popularny), ale potem uruchomiłem nawigację i też jakby nie było powiązania między radiem a tym wyświetlaczem. Z drugiej strony stacje radiowe czy mp3 wyświetla, więc jakiś więź musi być.

    Czy ktoś może miał tak samo i wie, o co chodzi? Nie chciałbym zaczynać swojej historii z FIATem (Seicento nie uwzględniam, tak dobrych aut już nie robią) od wizyty w ASO. Z góry dzięki.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    02 maj 2016
    Skąd
    Łódź
    Wiek
    37
    Postów
    248
    Auto
    Tipo 1.4 16V OE+ Węgry
    Rocznik
    2016
    Cytat Napisał chrabol Zobacz post
    Na początku chciałbym się przywitać jako nowy użytkownik.

    Mam wersję opening edition plus z radiem nawigacją i wyświetlaczem mono 3,5 cala między zegarami. Odebrałem w piątek. Bez problemu połączyłem telefon z radiem, tańczy, śpiewa i staje na jednaj nodze, nawigacja też działa super, ale to wszystko w radiu. Natomiast na wyświetlaczu miedzy zegarami widnieją komunikaty "telefon niepodłączony" i "nawigacja off". Najpierw korzystałem tylko z telefonu, więc myślałem, że to kwestia kompatybilności modelu (mam Asusa, niezbyt popularny), ale potem uruchomiłem nawigację i też jakby nie było powiązania między radiem a tym wyświetlaczem. Z drugiej strony stacje radiowe czy mp3 wyświetla, więc jakiś więź musi być.

    Czy ktoś może miał tak samo i wie, o co chodzi? Nie chciałbym zaczynać swojej historii z FIATem (Seicento nie uwzględniam, tak dobrych aut już nie robią) od wizyty w ASO. Z góry dzięki.
    Wszystko ustawia się w konfiguracji radia. Poczytaj instrukcję.

  4. #3
    Nowy klubowicz
    Dołączył
    24 lipiec 2016
    Skąd
    Kraków
    Wiek
    30
    Postów
    73
    Auto
    TIPO 1.4 16V OE+ (na rynek węgierski)
    Rocznik
    2016
    Cytat Napisał JackTheNight Zobacz post
    Wszystko ustawia się w konfiguracji radia. Poczytaj instrukcję.
    Przeczytałem instrukcję i uzupełnienie dotyczące radia z navi, nie ma nic na temat ustawienia tego. Znalazłem jedynie uwagi, że w przypadku występowania uconnect niektóre funkcje są w radiu, a nie w wyświetlaczu wielofunkcyjnym, ale zakładam, że nie dotyczy to navi i telefonu, bo po co byłyby takie opcje w wyświetlaczu monochromatycznym, skoro uconnect jest w każdym tipo. Jeśli masz coś więcej, to wskaż mi, proszę, gdzie.

  5. #4
    Klubowicz
    Dołączył
    02 maj 2016
    Skąd
    Łódź
    Wiek
    37
    Postów
    248
    Auto
    Tipo 1.4 16V OE+ Węgry
    Rocznik
    2016
    Cytat Napisał chrabol Zobacz post
    Przeczytałem instrukcję i uzupełnienie dotyczące radia z navi, nie ma nic na temat ustawienia tego. Znalazłem jedynie uwagi, że w przypadku występowania uconnect niektóre funkcje są w radiu, a nie w wyświetlaczu wielofunkcyjnym, ale zakładam, że nie dotyczy to navi i telefonu, bo po co byłyby takie opcje w wyświetlaczu monochromatycznym, skoro uconnect jest w każdym tipo. Jeśli masz coś więcej, to wskaż mi, proszę, gdzie.
    I nie jak napisałem wczesniej ustawia się to w radiu tylko w konfiguracji wyświetlacza wielofunkyjnego.

    W instrukcji w dziale o wyświetlaczu wielofunkcyjnym podają menu :
    POZYCJE MENU
    Menu składa się z następujących
    pozycji:
    TRIP
    GSI
    INFO POJAZDU
    AUDIO
    TELEFON
    NAWIGACJA
    KOMUNIKATY
    KONFIG. POJAZDU

    i w Nawigacja jest tak :
    Nawigacja
    (zależnie od wyposażenia)
    Ta pozycja Menu umożliwia
    wyświetlanie na wyświetlaczu
    w zestawie wskaźników pewnych
    informacji widniejących na wyświetlaczu
    systemu
    Uconnect™5"
    lub
    7" HD
    (aby uzyskać dodatkowe informacje,
    należy zapoznać się z opisem
    w specjalnym rozdziale).
    oraz :

    Telefon
    (zależnie od wyposażenia)
    Ta pozycja Menu umożliwia
    powtarzanie na wyświetlaczu
    w zestawie wskaźników pewnych
    informacji widniejących na wyświetlaczu
    systemu
    Uconnect™
    (aby uzyskać
    dodatkowe informacje, należy
    zapoznać się z opisem w specjalnym
    rozdziale).
    Wyświetlane informacje dotyczą stanu
    podłączenia telefonu komórkowego:
    telefon podłączony lub odłączony,
    połączenia telefoniczne aktywne/
    przychodzące/oczekujące oraz
    zarządzanie podwójnymi połączeniami
    (pierwsze przychodzące, drugie
    oczekujące itd.).
    Również w ramach menu telefonu
    można wybrać 3 podmenu: „czytnik
    wiadomości SMS”, „wykaz ostatnich
    połączeń” i „wykaz ulubionych
    numerów” (dostępny w przypadku
    systemu
    Uconnect™7'' HD
    ), które
    można wybrać strzałkami
    lub
    .Za
    pomocą tych menu można wybierać
    i zarządzać ostatnimi 10 połączeniami
    lub ostatnimi 10 smsami, posługując się
    przyciskami kierunkowymi na
    kierownicy.
    A jak będę miał już auto to to wszystko też sprawdzę
    Ostatnio edytowane przez JackTheNight ; 26-07-2016 o 21:24

  6. #5
    Nowy klubowicz
    Dołączył
    24 lipiec 2016
    Skąd
    Kraków
    Wiek
    30
    Postów
    73
    Auto
    TIPO 1.4 16V OE+ (na rynek węgierski)
    Rocznik
    2016
    to chyba z instrukcji do hatchbacka, bo w sedanie jest radio 5 cali

  7. #6
    Klubowicz
    Dołączył
    02 maj 2016
    Skąd
    Łódź
    Wiek
    37
    Postów
    248
    Auto
    Tipo 1.4 16V OE+ Węgry
    Rocznik
    2016
    w instrukcji od sedana są też pokazane opcję nawigacja i telefon. także sprawdź.

  8. #7
    Nowy klubowicz
    Dołączył
    24 lipiec 2016
    Skąd
    Kraków
    Wiek
    30
    Postów
    73
    Auto
    TIPO 1.4 16V OE+ (na rynek węgierski)
    Rocznik
    2016
    Cytat Napisał JackTheNight Zobacz post
    w instrukcji od sedana są też pokazane opcję nawigacja i telefon. także sprawdź.
    Kolego, właśnie o to chodzi, że opcje są i w instrukcji i są w realu, ale nie działają, a żadna z opcji konfiguracji radia ani wyświetlacza nie pozwala nic z tym zrobić. Pomimo podłączenia telefonu lub aktywnej nawigacji na wyświetlaczu wielofunkcyjnym jest informacja o ich niepodłączeniu (telefon) lub wyłączeniu (nawigacja). Po urlopie muszę podjechać do ASO chyba.

  9. #8
    Nowy klubowicz
    Dołączył
    17 lipiec 2016
    Skąd
    Chorzów
    Postów
    3
    Auto
    Tipo 1.4
    Rocznik
    2016
    Witam.
    Piszę w tym temacie bo nie wiem z czym związany jest mój problem.
    Mam Tipo w wersji lounge z pakietem business.
    Od jakiegoś czasu auto zaczęło co chwilę "coś gadać"... język niezrozumiały częściowo chyba angielski, zrozumieć idzie tylko "backslash" i "cert" reszta nie wiadomo. Myślałem, że to coś od navi ale odzywa się nawet przy wyłączonej. Komunikaty z radia to tez nie są bo odzywa się nawet jak słucham mp3. Ma ktoś jakiś pomysł a może ktoś tez miał takie komunikaty? Wkurzające to jest bo na czas tego komunikatu zczisza się radio oraz zcisza się też rozmówca jak z kimś gadam przez podłączony telefon...

    chyba znalazłem odpowiedź https://www.facebook.com/AutoPolszcz...2%3A%22R%22%7D

    co jednak nie zmienia faktu, że nie wiem jak zlikwidować ten komunikat, przywrócenie ustawień fabrycznych nic nie dalo...
    Ostatnio edytowane przez Baxi ; 29-07-2016 o 09:11

  10. #9
    Nowy klubowicz
    Dołączył
    07 czerwiec 2016
    Skąd
    Kraków
    Wiek
    29
    Postów
    39
    Auto
    Tipo
    Rocznik
    2016
    A jak ogólnie oceniacie audio w wersji lounge ?

  11. #10
    Nowy klubowicz
    Dołączył
    18 lipiec 2016
    Skąd
    Łódź
    Postów
    39
    Auto
    Tipo II 1.4 16V 95KM
    Rocznik
    2016
    Może to są komunikaty systemowe z RDS? Ja u siebie wyłączyłem bo mnie denerwowało - co jakiś czas na wyświetlaczu miałem komunikat "Uwaga - wyłączona sygnalizacja", no i był widoczny napis TA w górnym prawym rogu.

    Wyłączyłem przez ekran na konsoli środkowej (nie przez komputer pomiędzy zegarami) -tylko nie pamiętam która opcja menu to była .

  12. #11
    Nowy klubowicz
    Dołączył
    17 lipiec 2016
    Skąd
    Chorzów
    Postów
    3
    Auto
    Tipo 1.4
    Rocznik
    2016
    też na początku myślałem że to z RDS, kombinowałem z radiem, ale się okazało że nie bo woła nawet przy wyłączonym radiu. i cały czas to samo. to jest dokładnie to co na tej stronce co podałem linka. cały czas to samo gada faktycznie jak się wsłuchać to podaje jakąś ścieżkę dostępu do pliku "wav". pobawiłem się wcześniej ustawieniami wydaje mi się że ustawienia języka też tam były i faktycznie dopiero po tych moich zabawach się to zaczęło pojawiać. Może faktycznie przez przypadek wciepłem mu jakiś właśnie język węgierski, którego pliku nie ma w systemie i podaje ten komunikat. Tylko dziwne że ustawienia fabryczne tego nie likwidują. Szukałem dzisiaj ale zas nie znalazłem w menu opcji zmiany języka...

    (Automat) Autor dopisał treść. Post został scalony.

    co do pytania poprzednika o wersję lounge. to akurat tak mi się trafiło bo brałem w ciemno od znajomego dilera, sam nie wiedział co mu przyjdzie na salon... ale jestem zadowolony, wyposażenie bardzo na + za tą kasę, w porównaniu z tym co wcześniej szukałem czyli astra, focus...
    wcześniej miałem vectrę 2005r i jedynie co mogę powiedzieć to, że vectra z 2005r wykończenie wnętrza 100x lepszej jakości od Tipo, no ale wiedziałem na co się pisze bo wcześniej przetestowałem Chodziło mi głównie o silnik benzynowy bez turbiny i niskie koszty ewentualnych napraw przez kilka lat.
    Jeśli chodzi o audio to chodzi super, podłączałem pendrive 16GB z mp3 i też załadował w miarę szybko. Jutro jeszcze sprawdzę ale wydaje mi się, ze nie dawał wyboru poszczególnych katalogów tylko ładował wszystkie utwory z pendriva...
    Poza tym bajery typu kamera cofania fajne, ale bardziej dziecko jak to widzi się cieszy bo i tak jestem przyzwyczajony do "normalnego parkowania". reszta działa bez kłopotów. telefon (microsoft/nokia) działa i łączy się bez problemów. nawigacja tomtom ok ale średnio w obsłudze (mam standardowego tomtoma więc obsługa bez porównania). Ostatnio jechałem w trasę to włączyłem navi w aucie i osobno włączyłem na podłączonym telefonie HereDrive+. to się sam przełączał pomiędzy komunikatami z navi auta i telefonu. więcej narazie nie zakodowałem...

  13. #12
    Nowy klubowicz
    Dołączył
    24 lipiec 2016
    Skąd
    Kraków
    Wiek
    30
    Postów
    73
    Auto
    TIPO 1.4 16V OE+ (na rynek węgierski)
    Rocznik
    2016
    Ten komunikat to chyba informacje o ruchu. Ja to gdzieś znalazłem w ustawieniach, miałem nieaktywne i dzisiaj włączyłem, ale jeśli to jest nieczytelne, to wyłączę. A możesz sprawdzić, jak u Ciebie wygląda sytuacja po podłączeniu telefonu lub nawigacji? Czy wyświetla się też na wyświetlaczu mono?

  14. #13
    Klubowicz
    Dołączył
    02 maj 2016
    Skąd
    Łódź
    Wiek
    37
    Postów
    248
    Auto
    Tipo 1.4 16V OE+ Węgry
    Rocznik
    2016
    Cytat Napisał chrabol Zobacz post
    Kolego, właśnie o to chodzi, że opcje są i w instrukcji i są w realu, ale nie działają, a żadna z opcji konfiguracji radia ani wyświetlacza nie pozwala nic z tym zrobić. Pomimo podłączenia telefonu lub aktywnej nawigacji na wyświetlaczu wielofunkcyjnym jest informacja o ich niepodłączeniu (telefon) lub wyłączeniu (nawigacja). Po urlopie muszę podjechać do ASO chyba.
    U mnie też to było i już wiem co zrobić.
    Wchodzisz w ustawienia wyświetlacza koło zegarów, czyli wybierasz konfiguracje pojazdu, a potem Display lub monitor.
    Znajdujesz tam na liście opcję "Patrz nawigacja" oraz "Patrz telefon". Musisz obie te opcje włączyć.
    Wyłączasz stacyjkę i włączasz ponownie - gotowe.

  15. #14
    Klubowicz
    Dołączył
    02 maj 2016
    Skąd
    Łódź
    Wiek
    37
    Postów
    248
    Auto
    Tipo 1.4 16V OE+ Węgry
    Rocznik
    2016
    Cytat Napisał jabolek Zobacz post
    A jak ogólnie oceniacie audio w wersji lounge ?
    Gra naprawdę bardzo dobrze, 6 głośników daje radę.

  16. #15
    Klubowicz
    Dołączył
    02 maj 2016
    Skąd
    Łódź
    Wiek
    37
    Postów
    248
    Auto
    Tipo 1.4 16V OE+ Węgry
    Rocznik
    2016
    Cytat Napisał Baxi Zobacz post
    Witam.
    Piszę w tym temacie bo nie wiem z czym związany jest mój problem.
    Mam Tipo w wersji lounge z pakietem business.
    Od jakiegoś czasu auto zaczęło co chwilę "coś gadać"... język niezrozumiały częściowo chyba angielski, zrozumieć idzie tylko "backslash" i "cert" reszta nie wiadomo. Myślałem, że to coś od navi ale odzywa się nawet przy wyłączonej. Komunikaty z radia to tez nie są bo odzywa się nawet jak słucham mp3. Ma ktoś jakiś pomysł a może ktoś tez miał takie komunikaty? Wkurzające to jest bo na czas tego komunikatu zczisza się radio oraz zcisza się też rozmówca jak z kimś gadam przez podłączony telefon...

    chyba znalazłem odpowiedź https://www.facebook.com/AutoPolszcz...2%3A%22R%22%7D

    co jednak nie zmienia faktu, że nie wiem jak zlikwidować ten komunikat, przywrócenie ustawień fabrycznych nic nie dalo...
    To jest komunikat od nawigacji a dokładniej o przekroczonej prędkości. Szybko to przywróć ustawienia fabtyczne navi i problem zniknie.
    Drugi sposób to wyłącz w nawigacji w Ustawienia -> Dzwięki i ostrzeżenia -> ostrzeżenia bezpieczeństwa -> Gdy przekraczasz dozwoloną prędkość ustaw na wyłączone


 
Strona 1 z 3 123 OstatniOstatni

Podobne tematy

  1. Radio z NAVI z "przed lifta"
    Napisany przez Capsel na forum Croma
    Odpowiedzi: 4
    Ostatni post: 19-03-2015, 22:09
  2. Radio LCD 5,8" Pioneer, Koła 16" DOTZ, hak BOSAL
    Napisany przez kamyk9944 na forum Sprzedam
    Odpowiedzi: 0
    Ostatni post: 04-12-2014, 18:06
  3. Radio Maqma(sporo pytań) - pęknięty nieczytelny wyświetlacz (taśma)
    Napisany przez Bravery na forum Old Timers i inne
    Odpowiedzi: 2
    Ostatni post: 06-11-2013, 12:26
  4. Odpowiedzi: 1
    Ostatni post: 11-08-2013, 11:21
  5. Fabryczne radio - "NO CAN NETWORK" 5 4 3
    Napisany przez owender na forum Bravo II
    Odpowiedzi: 2
    Ostatni post: 05-08-2010, 21:41

Odwiedzający znaleźli nas szukając w sieci

konfigurowanie wyswietlacza w tipo

fiat tipo radio

Tagi dla tego tematu