Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    23 październik 2014
    Skąd
    Cieszyn
    Postów
    24
    Auto
    Stilo 1.2 3d skywindow
    Rocznik
    2003

    Wentylator jedzie non-stop

    witam, w moim bolidzie 1.2 16V po odpaleniu na zimnym siliku zalacza sie wentylator chlodnicy, i dzial a i dziala... zauwazylem ze kiedy pojezdze troche to on sie wylacza jak silnik jesty cieply, ale nie zawsze. Jak podnioslem oslane akumulatora i tam wyciagnalem tem mega bezpiecznk to sie wylaczyl, jak wyciagne z kostki przy wentylatorze to tez sie wylacza , wyciagniecie z czujnika nic nie daje wentylator pracuje dalej. Kupowac nowy czujnik czy szukac po instalacji??



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    26 czerwiec 2013
    Skąd
    Warszawa
    Postów
    179
    Auto
    Stilo 1.9JTD
    Rocznik
    2002
    A wiesz może, czy wentylator jest na przekaźniku? Bo jak tak, to ja bym go najpierw sprawdził

  4. #3
    Nowy klubowicz
    Dołączył
    23 październik 2014
    Skąd
    Cieszyn
    Postów
    24
    Auto
    Stilo 1.2 3d skywindow
    Rocznik
    2003
    Cytat Napisał Tosterkovsky Zobacz post
    A wiesz może, czy wentylator jest na przekaźniku? Bo jak tak, to ja bym go najpierw sprawdził
    Zebym to ja wiedzial... nie mam zielonego pojecia. Zauwazylem ze wentylator kreci sie jak silnik jest zimny a jak mam 90 st to sie nie kreci - dziala odwrotnie jak powinien czy co? zamowilem czujnik czekam az przyjdzie zobaczymy co to zmieni.

  5. #4
    Klubowicz
    Dołączył
    26 wrzesień 2008
    Skąd
    Częstochowa
    Wiek
    41
    Postów
    200
    Auto
    Bravo 1,2 16v , 2000r Stilo 1.2 16v , 2002r
    Rocznik
    2000 / 2002
    Sprawdzałeś czy są jakieś błędy ?
    W moim Stilo taką pracę wentylatora powodował zapisany błąd czujnika temperatury . Po skasowaniu błędu praca wentylatora wróciła do normy.
    Błąd wystąpił tylko raz chwilę po odpaleniu auta i od razu załączył się wentylator .
    Co było powodem tego błędu , przypuszczam że uszkodzony termostat który nie zamykał .

  6. #5
    Nowy klubowicz
    Dołączył
    23 październik 2014
    Skąd
    Cieszyn
    Postów
    24
    Auto
    Stilo 1.2 3d skywindow
    Rocznik
    2003
    Cytat Napisał asarx Zobacz post
    Sprawdzałeś czy są jakieś błędy ?
    W moim Stilo taką pracę wentylatora powodował zapisany błąd czujnika temperatury . Po skasowaniu błędu praca wentylatora wróciła do normy.
    Błąd wystąpił tylko raz chwilę po odpaleniu auta i od razu załączył się wentylator .
    Co było powodem tego błędu , przypuszczam że uszkodzony termostat który nie zamykał .
    nie patrzylem po bledach, czekam na nowy czujnik potem zobaczymy, termostat byl wymieniony miesiac temu.


 

Podobne tematy

  1. Skontroluj Silnik! Auto nie jedzie
    Napisany przez Mertruve na forum Bravo II
    Odpowiedzi: 13
    Ostatni post: 12-10-2016, 18:52
  2. Nie jedzie po wrzuceniu biegów
    Napisany przez Konrad14 na forum Stilo
    Odpowiedzi: 7
    Ostatni post: 16-12-2014, 18:43
  3. Odpala na benzynie ale nie jedzie, problem z układem paliwowym
    Napisany przez posytyff na forum Siena, Palio
    Odpowiedzi: 3
    Ostatni post: 20-11-2013, 16:36
  4. Kontrolka wtrysku świeci się jak jedzie sie na gazie
    Napisany przez andrew2520 na forum Siena, Palio
    Odpowiedzi: 9
    Ostatni post: 09-05-2013, 09:03
  5. Szlag mnie trafi - jedzie jak traktor, burczy pyr pyr :(
    Napisany przez ania8902 na forum Bravo, Brava, Marea
    Odpowiedzi: 10
    Ostatni post: 21-02-2013, 18:47

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl