Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    18 sierpień 2015
    Skąd
    Warszawa
    Wiek
    26
    Postów
    2
    Auto
    Stilo 3D 1.6 16V
    Rocznik
    2002

    Wachania obrotów, gaśniecię na luzie.

    Witam stilomaniacy,

    Temat przewijał się przez forum, ale rozwiązania nie wpasowują się w mój problem. Po kolei.
    Niezależnie czy silnik jest rozgrzany czy zimny zdarza mi się raz na wyjazd autem że silnik gubi obroty i gaśnie w momencie hamowania i wrzucenia na luz. Po odpaleniu ponownym(bez problemu) silnik wbija na 1500 i gaśnie lub wbija na 1500 spada do 500, jeszcze tak z dwa razy góra dół i gaśnie. Problem z takim odpalaniem trwa aż do przegazowania silnika i ruszenia w dalszą drogę. Silnik początkowo muli, ale po krótkiej chwili wraca do normy i wszystko gra. Problem nie wraca aż do ostudzenia silnika i ruszenia w kolejną trasę.

    Na biegu nigdy nie gaśnie nawet jadąc bez gazu na wolnych obrotach.

    Po zgaśnięciu pojawia się lampka: Engine Fault, oraz w pamięci komputera pojawiają się następujące błędy:

    P0420 - Katalizator 1; Nieprawidłowy sygnał; Krytyczny - ten bląd pojawił się tylko 2 razy - przy pierwszej takiej akcji i ostatniej
    P0136 - Sonda Lambda; Niski sygnał; Zapisany - ten też tylko 2 razy
    P0105 - Czujnik cisn. atmosfer.; Nieprawidłowy sygnał; Zapisany - ten pojawia się za każdym razem gdy jest taka sytuacja, a było ich już z 10.

    Udało mi się podpiąć pod komputer samochód w trakcie tych sytuacji i porobić pomiary lambd podczas gaśnięcia, które powtarzały się podczas przekręcania kluczyka za każdym razem aż do przegazowania.

    Lambda luz - wahania obrotów.JPG
    Wykres lambd w czasie wahań na luzie i gorącym silniku


    Lambda luz - równa praca.JPG
    Wykres lambd w czasie równej pracy na luzie i gorącym silniku


    Lambda gaśnięcie.JPG
    Wykres lambd od zapalenia silnika do zgaśnięcia


    Dodatkowo wahają mi się obroty na luzie ok. 720 +/- 150 bez gaśnięcia i nie zawsze.

    Trochę długo, ale starałem się przekazać wszystkie informacje.
    Moje stilo to: 1.6 16V 2002, 103KM
    Pozdrawiam
    Marcin



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    14 kwiecień 2015
    Skąd
    Stalowa Wola
    Wiek
    23
    Postów
    440
    Auto
    Stilo 1.9 JTD 115
    Rocznik
    09.2005
    Kolego ja miałem podobnie (tylko że w audi A3) każdy mechanik stwierdzał co innego i pan bóg dał że żadnego nie słuchałem bo wywaliłbym worek pieniędzy a auto było by nadal zepsute. objawem było wypalenie uszczelki pod głowicą między 2 a 3 garem(sprawdz ciśnienie w cylindrach)...objawy były wręcz identyczne, sprawdz jeszcze stan świec i kopułki/rozdzielacza.

  4. #3
    Nowy klubowicz
    Dołączył
    07 maj 2015
    Skąd
    Kraków
    Postów
    8
    Auto
    Stilo 1.6
    Rocznik
    2003
    Mialem podobnie z tym, ze wyskakiwal mi tylko blad P0105. Tyle ze diagnozowalem to andridowa aplikacja, wiec moze nie zczytala wszystkich. Co bylo przyczyna? Zabrudzona przepustnica oraz zabrudzony czujnik cisnienia w kolektorze dolotowym. Po wypucowaniu tych dwoch elementow, Stilo ozdrowial, a wskazowka obrotomierza po nagrzaniu silnika stabilnie stoi w okolicach 800 obr. Nie robilem potem zadnej adaptacji przepustnicy. Cale czyszczenie wykonalem na odlaczonym akumulatorze. Czujnik jest po lewej stronie u gory kolektora, obok biegnie rura do zbiornika wyrownawczego plynu chlodzacego.

  5. #4
    Nowy klubowicz
    Dołączył
    15 czerwiec 2014
    Skąd
    nottingham
    Wiek
    31
    Postów
    8
    Auto
    stilo 1.2
    Rocznik
    2003
    Witam, nie chce Cie martwic ale z wykresow 02 widac ze bedziesz potrzebowal nowy katalizator

  6. #5
    Nowy klubowicz
    Dołączył
    07 listopad 2016
    Skąd
    Łódź
    Wiek
    27
    Postów
    78
    Auto
    Stilo 1.8
    Rocznik
    07.2003
    Witam, podepne sie pod temat posiadam stilacza 1.8 z 2003r i mam podobny problem z tym że obroty przy puszczaniu gazu opadają do 500 i wracaja do normy auto nie gasnie... W czym może tkwic problem?
    Ps na filmie dzwoni wydech

  7. #6
    Nowy klubowicz
    Dołączył
    23 marzec 2017
    Skąd
    Kutno
    Wiek
    26
    Postów
    23
    Auto
    Stilo 1.8 16v
    Rocznik
    09.2004
    Siema mam podobnie u siebie lecz u mnie oborty spadaja nawet do 200 i podskoczą do 500-600 ale zazwyczaj jak spadną na 200 to gaśnie auto, w czym tkwi problem ? jak wy sobie z tym poradziliście ?


 

Podobne tematy

  1. Brava 1.6 16v gasnący silnik na luzie
    Napisany przez predator66611 na forum Bravo, Brava, Marea
    Odpowiedzi: 30
    Ostatni post: 11-12-2014, 09:47
  2. Na luzie spadają obroty
    Napisany przez morgot na forum Siena, Palio
    Odpowiedzi: 6
    Ostatni post: 09-11-2014, 13:45
  3. Fiat Uno- gaśnięcie na luzie, na LPG
    Napisany przez Ac/Dc na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 3
    Ostatni post: 10-03-2014, 21:02
  4. JAZDA NA ''LUZIE'' OSZCZEDZA PALIWO??
    Napisany przez RomualdPL na forum Punto
    Odpowiedzi: 6
    Ostatni post: 26-09-2009, 11:18
  5. migająca marchewka i wachania obrotów
    Napisany przez mary$ na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 05-02-2009, 22:24

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl