Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
  1. #1
    Nowy klubowicz
    Dołączył
    08 sierpień 2013
    Skąd
    Będzin
    Wiek
    33
    Postów
    13
    Auto
    Stilo 1.9 Multijet 140KM
    Rocznik
    2003

    Stio 1.9 140km brak mocy

    Witam. Jak w temacie. Nie kopci, nie szarpie. Silnik pracuje normalnie, turbo sie wkreca. Brak mocy od poczatku do konca. Nie wazny bieg niewazne obroty poprostu nie jedzie.
    Wywalilo check engine. Podpiolem wyszly P0101, P1237. Moze cos doradzicie. Jeszcze nic nie robilem. Czasu brak. W sobote sie zabiore. Od czego zaczac? Gdzie szukac?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    03 sierpień 2012
    Skąd
    Chełmek (KOS....)
    Wiek
    29
    Postów
    1,761
    Auto
    Audi A4 B5 Sedan 1.8 ADR 125KM 98'
    Rocznik
    10.1998
    P0101 - Zakres/działanie odwodu przepływomierza masowego powietrza lub objętościowego; lub układ wlotu powietrza,wykryto wyciek.
    P1237 - Awaria pompy paliwa

  4. #3
    Nowy klubowicz
    Dołączył
    08 sierpień 2013
    Skąd
    Będzin
    Wiek
    33
    Postów
    13
    Auto
    Stilo 1.9 Multijet 140KM
    Rocznik
    2003
    Cytat Napisał sebaoo2 Zobacz post
    P0101 - Zakres/działanie odwodu przepływomierza masowego powietrza lub objętościowego; lub układ wlotu powietrza,wykryto wyciek.
    P1237 - Awaria pompy paliwa
    Tyle to wiem Czyli ze mam przeplywke wymienic i pompe paliwa?
    Wydaje mi sie ze nie bardzo. Jakies pomysly?

  5. #4
    Master
    Dołączył
    03 sierpień 2012
    Skąd
    Chełmek (KOS....)
    Wiek
    29
    Postów
    1,761
    Auto
    Audi A4 B5 Sedan 1.8 ADR 125KM 98'
    Rocznik
    10.1998
    Cytat Napisał savkin Zobacz post
    Czyli ze mam przeplywke wymienic
    Na początek sprawdź wtyczkę czy jest dobre połączenie,wyczyść jak coś,sprawdź czy gdzieś kable są nie pozagniatanie,czy nie ma przerwy

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    A z pompą to może być filtr paliwa

  6. #5
    Klubowicz
    Dołączył
    04 listopad 2010
    Skąd
    Chorzów
    Postów
    268
    Auto
    Stilo 1.9 80km
    obstawiam filter paliwa
    staniol504
    Jeżeli informacje były pomocne kliknij w "POMÓGŁ"

  7. #6
    Nowy klubowicz
    Dołączył
    08 sierpień 2013
    Skąd
    Będzin
    Wiek
    33
    Postów
    13
    Auto
    Stilo 1.9 Multijet 140KM
    Rocznik
    2003
    Hmmmm. Po skasowaniu bledow przejechalem z 10km i jak reka odjol. Odpalka i znow zapiernicza. Raczej objaw nie podobny do przeplywki. Jakby sie EGR zawiesil. Musze w sobote poczyscic wszystko. Moze zaslepie.

  8. #7
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    odłącz przepływke i sprawdź czy jest różnica.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  9. #8
    Nowy klubowicz
    Dołączył
    08 sierpień 2013
    Skąd
    Będzin
    Wiek
    33
    Postów
    13
    Auto
    Stilo 1.9 Multijet 140KM
    Rocznik
    2003
    Cytat Napisał lukq Zobacz post
    odłącz przepływke i sprawdź czy jest różnica.
    I wszystko jasne. Po odpieciu przeplywki wszystko OK. Ale.... Zawsze jest jakies "Ale" W przeplywce olej. Doszedlem do odmy. Zyga olejem do dolotu :/ W poniedzialek rozkrece i wyczyszcze. Zobaczymy czy tylko odma nie trzyma. Moze jeszcze ktos sie podzieli swoimi spostrzezeniami?


 

Podobne tematy

  1. brak mocy
    Napisany przez matys na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 03-06-2013, 21:33
  2. Brak sprzęgła - 1.9 JTD 16V 140KM skrzynia 6 biegów
    Napisany przez omegarules na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 24-04-2011, 22:16
  3. brak mocy
    Napisany przez DENIShyc na forum Stilo
    Odpowiedzi: 20
    Ostatni post: 06-04-2011, 20:57
  4. Brak mocy
    Napisany przez proszowiak na forum Siena, Palio
    Odpowiedzi: 9
    Ostatni post: 01-03-2011, 20:38
  5. [silnik] Brak reakcji na pedał przyspieszenia, brak mocy 1.9
    Napisany przez bammber na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 20-03-2010, 18:48

Odwiedzający znaleźli nas szukając w sieci

p1237 fiat stilo jtd 140km

1.9 jtd 140 km check

1.9 jtd 16v 140km brak mocy

stilo forum 1.9 jtd 140

p0101 stilo 140

fiat 1.9multijet p0101

fiat stilo forum 1.9 jtd 140 km

fiat stilo odma

1 9 jtd 16v brak mocy

odma w fiat stilo 1.9multijet

p0101

jtd 1.9 140 km brak mocy

fiat stilo 1.9 nie wkreca sie

1.9 multijet 140

1.9 multijet 140 brak mocy

fiat stilo multijet 140km brak mocy

czasowy brak mocy spadajace obroty fiat stilo 1.9 140km

Tagi dla tego tematu

http://www.iparts.pl