Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    06 kwiecień 2014
    Skąd
    Łódź
    Postów
    7
    Auto
    Stilo 1.9 JTD
    Rocznik
    2006

    Stilo gaśnie. P0091, P0092/P0094

    Witam, jestem tu nowy. Mam nadzieję, że z waszą pomocą uda mi się rozwiązać problem.
    Moje Stilo jest autkiem po przejściach. ASO 'zapomniało' wlać oleju i silnik się zatarł. Nasz mechanik jak najtańszym kosztem przywrócił je do życia, ale pobiera olej. Przez to mam problemy z EGR, ale sztukę jego czyszczenia opanowałem już chyba do perfekcji.
    Dwa tygodnie temu auto zaczęło gasnąć podczas jazdy. Paliwo niby z tego samego źródła, inne samochody nie mają problemów. Nie ma reguły. Prędkość, temperatura, obroty, ruszam, zwalniam... Raz zgaśnie i odpali i jedzie kilka/kilkanaście kilometrów ok, raz kilka razy na odcinku 100m zgaśnie. Pojawia się komunikat o błędzie P0091, ale auto jedzie dalej. Jak wyskoczy błąd P0092 to gaśnie. Dzisiaj doszedł do tego błąd P0094. Nie wiem czy pojawia się razem z 92 czy zamiast niego. Dodatkowo zauważam szarpnięcia przy 2tys. obrotów.
    Przeszukałem googla i na tym forum trafiłem na podobne tematy, ale nadal nie uporałem się z problemem.
    1. Wszystkie styki związane z układem paliwowym potraktowałem środkiem do usuwania tlenków i impregnatem.
    2. Wyczyściłem regulator ciśnienia w pompie wysokiego ciśnienia. (Na forum znalazłem info, żeby wyczyścić, ale jak nie. Przepłukałem go benzyną, sprężonym powietrzem, dieslem). Czyszczenie pomogło na ok 50km. Autko odzyskało większość mocy i mimo błędu P0091 ładnie jeździło. Po tym dystansie powtórka z rozrywki, a może nawet gorzej.
    3. Mechanik posprawdzał ciśnienie, przepływy itp i mówi, że są w granicach normy. Według niego pozostaje wymiana zaworu, ale z kasą u mnie ciężko, więc robię wszystko, aby tego uniknąć.
    4. Niepożądanych wycieków paliwa nigdzie nie zauważyłem.
    5. Za każdym razem odpala bez problemu, za pierwszym.

    Jakieś rady?
    Z góry dzięki.
    Pozdrawiam,
    Bartek



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    może coś z wiązką elektryczną? przewód gdzieś przetarty , skrzynka bezpieczników koło aku do sprawdzenia , przekaźniki , pompa paliwa w zbiorniku

  4. #3
    Nowy klubowicz
    Dołączył
    06 kwiecień 2014
    Skąd
    Łódź
    Postów
    7
    Auto
    Stilo 1.9 JTD
    Rocznik
    2006
    Czy ktoś mógłby w prosty sposób wytłumaczyć, gdzie dochodzi ten przewód od regulatora? Studiowałem te schematy z eLearn, ale nie mogę sobie poradzić. Bezpieczniki i przekaźniki, które miały w opisie cokolwiek związane z silnikiem przeczyściłem. W końcówce kabla styki dogiąłem. Mały postęp jest, ale nadal poprawa niezadowalająca...

  5. #4
    Nowy klubowicz
    Dołączył
    06 kwiecień 2014
    Skąd
    Łódź
    Postów
    7
    Auto
    Stilo 1.9 JTD
    Rocznik
    2006
    Problem rozwiązany. Pomogła wymiana filtra paliwa i dolanie mixolu do paliwa.


 

Podobne tematy

  1. Problem stilo 1.8 2002 check stilo 1.8
    Napisany przez ozinio na forum Stilo
    Odpowiedzi: 5
    Ostatni post: 28-03-2012, 20:00

Odwiedzający znaleźli nas szukając w sieci

p0094

fiat kod bledu p0091

blad p0091 i p0092

p0091

p0091 fiat

p0091 p0092 fiat ducato

p0091 p0092 fiat

opel blad p091

blad P0091 fiat croma 1.9 jtd

blad p0091 fiat croma

p0094 i p0091

p0092 fiat

p0094 fiat

p0094 1.9

Tagi dla tego tematu

http://www.iparts.pl