Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    28 grudzień 2015
    Skąd
    Gdynia
    Wiek
    20
    Postów
    26
    Auto
    Fiat Stilo
    Rocznik
    2005

    Stilo 1,9jtd problem z odpalaniem

    Jak widać przyszły spore mrozy. Mój problem polega na tym iż fiat po odstaniu nocy ma problem z odpalaniem. Kręci rozrusznikiem przez ok 5-10 sec zanim odpali. Czas w zależności od mrozu. Jak było ciepło odpalał normalnie. Czy to może być wina świec żarowych, dodam, że jeszcze 3 miesiące temu auto jeździło po Marsylii, może tam wstawiano inne świece. Akumulator był sprawdzany i jest w świetnej kondycji. Pozdrawiam.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    04 listopad 2014
    Skąd
    Ełk
    Postów
    135
    Auto
    stilo 1.9 jtd 140km
    Rocznik
    2004
    hmm a grzejesz świece przed zapaleniem??

  4. #3
    Nowy klubowicz
    Dołączył
    28 grudzień 2015
    Skąd
    Gdynia
    Wiek
    20
    Postów
    26
    Auto
    Fiat Stilo
    Rocznik
    2005
    tak przez ok 15 sec

  5. #4
    Klubowicz
    Dołączył
    14 kwiecień 2015
    Skąd
    Stalowa Wola
    Wiek
    24
    Postów
    440
    Auto
    Stilo 1.9 JTD 115
    Rocznik
    09.2005
    dziś u nas w nocy było -24C, przed chwilka odpalałem auto i pokazuje -18C. Grzałem 2 razy świece (wiem, wystarczy raz) po około 30/40 sek, autko odpaliło od strzała przy słabawym juz akumulatorze, ale klekot był okrutny dla moich uszu....jakbyś wziął młotek i naparzał nim w głowice Fiat produkował nasze stilo na różne rynki, przez co możliwe że autko nie jest przystosowane do naszych mrozów, gdzieś o tym czytałem i wiele osób potwierdzało więc autko z francji może się różnić sporo od krajowego.

  6. #5
    Klubowicz
    Dołączył
    14 czerwiec 2015
    Skąd
    NSZ
    Wiek
    26
    Postów
    331
    Auto
    Stilo 1.9 Mjet 150
    Rocznik
    2006
    A filtr paliwa wymieniony?

  7. #6
    Nowy klubowicz
    Dołączył
    25 listopad 2014
    Skąd
    Sosnowiec
    Postów
    40
    Auto
    Stilo 1.9
    Rocznik
    2002
    u mnie też straszny klekot przy dzisiejszych mrozach tyle, że u mnie około 12:00 było -12 tylko.
    Moje aplikacje na androida:
    https://play.google.com/store/apps/developer?id=Reckos

  8. #7
    Nowy klubowicz
    Dołączył
    28 grudzień 2015
    Skąd
    Gdynia
    Wiek
    20
    Postów
    26
    Auto
    Fiat Stilo
    Rocznik
    2005
    Nie właśnie będę wymieniać wszystkie filtry, to widzę że to jest normalne. Już też opatentowałem to odpalanie i jest okey


 

Podobne tematy

  1. problem z odpalaniem
    Napisany przez JohnyCash na forum Punto
    Odpowiedzi: 3
    Ostatni post: 05-04-2014, 14:36
  2. Stilo 1.9jtd
    Napisany przez pacio14 na forum Forum ogólne o Fiat
    Odpowiedzi: 1
    Ostatni post: 09-12-2013, 14:42
  3. Problem z odpalaniem stilo 1.6
    Napisany przez mlody-18 na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 21-04-2013, 17:47
  4. Zmiana komputera od Stilo 1.9jtd do brava 1.9jtd
    Napisany przez tlepa na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 30-12-2012, 11:07
  5. [alarm] Problem z centralnym zamkiem Stilo 1.9JTD
    Napisany przez fetus09 na forum Stilo
    Odpowiedzi: 10
    Ostatni post: 23-01-2011, 17:54

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl