Witamy na Fiat Klub Polska
Posty od 1 do 12 z 12
  1. #1
    Nowy klubowicz
    Dołączył
    24 lipiec 2013
    Skąd
    Gdańsk
    Wiek
    28
    Postów
    7
    Auto
    Fiat Stilo 1.9 JTD
    Rocznik
    2002

    Stilo 1.9 JTD nie odpala na ciepłym silniku.

    Witam serdecznie wszystkich.

    Z racji tego że jestem nowy proszę o odrobinę wyrozumiałości. Jestem posiadaczem stilo od 2 lat, wiadomo jak to w stilu różne drobne usterki się zdarzały ale naprawiałem je bez większych problemów. Teraz niestety nie mam pojęcia co dolega mojemu stilo. Mianowicie, na zimnym silniku auto pali od ręki, lecz gdy silnik jest już ciepły dzieją się dziwne rzeczy przy próbie odpalenia. Opisze wczorajsza sytuacje, przejechałem około 20 km w korku, w drodze do domu zajechałem pod sklep, gdy wróciłem ze sklepu temperatura silnika była już troszeczkę mniejsza, przekręciłem kluczyk poczekałem aż wszystko sprawdzi, po czym chciałem odpalić auto lecz rozrusznik zakręcił przez 2 sekundy i przestał kręcić a spod maski było słychać dźwięk jak by coś się najpierw zblokowało a później wypuszczało powietrze, zostawiłem auto na 3 h i jak wróciłem to znowu odpalił bez problemów. Chciałbym dodać że szukałem na forum podobnych objawów i jedyne co znalazłem to EGR i wczoraj przeczyściłem aczkolwiek nie był zbyt brudny. Mam nadzieję że w miarę jasno opisałem mój problem i liczę że mi pomożecie.

    Fiat Stilo 1.9 JTD
    2002r
    przejechane 145 tys.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    32
    Postów
    654
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    Jeszcze możesz mieć czujnik położenia wału przez to też nie chcą odpalać.

  4. #3
    Nowy klubowicz
    Dołączył
    24 lipiec 2013
    Skąd
    Gdańsk
    Wiek
    28
    Postów
    7
    Auto
    Fiat Stilo 1.9 JTD
    Rocznik
    2002
    Raczej to nie czujnik, ponieważ był wymieniany około miesiąc temu, chyba że jest możliwość uszkodzenia go w tak krótkim czasie.

  5. #4
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    32
    Postów
    654
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    A tego to nei wiem może się poluzował czy coś sprawdź go, a błędy zczytywałeś komputerem może coś wtedy się wykmini.

  6. #5
    Nowy klubowicz
    Dołączył
    24 lipiec 2013
    Skąd
    Gdańsk
    Wiek
    28
    Postów
    7
    Auto
    Fiat Stilo 1.9 JTD
    Rocznik
    2002
    Niestety aktualnie nie dysponuje wolną gotówką aby pojechać na kompa, aczkolwiek sprawdzę dzisiaj ten czujnik może faktycznie coś się poluzowało bo drogę do domu mam strasznie wyboistą

  7. #6
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    32
    Postów
    654
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    Moze jest ktoś z gdańska to IC podepnie kompa.

  8. #7
    Klubowicz
    Dołączył
    29 luty 2012
    Skąd
    Radlin
    Wiek
    42
    Postów
    241
    Auto
    Bravo 1,4 TJet 150 Sport
    Rocznik
    2010
    Sprawdź czujnik położenia wałka rozrządu czasami tak się właśnie dzieje.

  9. #8
    Nowy klubowicz
    Dołączył
    24 lipiec 2013
    Skąd
    Gdańsk
    Wiek
    28
    Postów
    7
    Auto
    Fiat Stilo 1.9 JTD
    Rocznik
    2002
    I dalej nic, czujnik położenia wału sprawdziłem wygląda ok, nie mam pojęcia co jeszcze mogę sprawdzić. Ponieważ akumulator mam praktycznie nowy, tak samo świece. Wczoraj pewien mechanik powiedział mi że to może być rozrusznik, czy istnieje taka możliwość ?

  10. #9
    Nowy klubowicz
    Dołączył
    28 maj 2013
    Skąd
    Mielec
    Wiek
    26
    Postów
    87
    Auto
    Panda 1.1 LPG
    Rocznik
    2004
    Cytat Napisał Jaca89 Zobacz post
    I dalej nic, czujnik położenia wału sprawdziłem wygląda ok, nie mam pojęcia co jeszcze mogę sprawdzić.
    Tzn jak sprawdziłeś? Na oko, że wygląda ok? Takie same problemy mieli kumple w alfie 156 i marei 1.9 JTD, winny był czujnik położenia wału korbowego jak wspomniał irqus

  11. #10
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    a rozbierałeś sławną skrzynkę bezpieczników koło akumulatora - może w niej jest problem

  12. #11
    Nowy klubowicz
    Dołączył
    24 lipiec 2013
    Skąd
    Gdańsk
    Wiek
    28
    Postów
    7
    Auto
    Fiat Stilo 1.9 JTD
    Rocznik
    2002
    Cytat Napisał DamBag Zobacz post
    Tzn jak sprawdziłeś? Na oko, że wygląda ok?
    Dokładnie tak, bo tak jak wspominałem był niedawno wymieniany, chyba że faktycznie istnieje szansa na uszkodzenie go tak szybko.

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Cytat Napisał jaro190 Zobacz post
    a rozbierałeś sławną skrzynkę bezpieczników koło akumulatora - może w niej jest problem
    Nie, nigdy tej skrzynki nie ruszałem, ale zaraz ide sprawdzić czy wszystko jest tam ok.

  13. #12
    Nowy klubowicz
    Dołączył
    24 lipiec 2013
    Skąd
    Gdańsk
    Wiek
    28
    Postów
    7
    Auto
    Fiat Stilo 1.9 JTD
    Rocznik
    2002
    Witam ponownie, czujnik został wymieniony, a skrzynka rozebrana,wyczyszczona i sprawdzona, niestety dalej jest to samo. Macie jeszcze jakieś pomysły ?


 

Podobne tematy

  1. Przy ciepłym silniku nie odpala
    Napisany przez mlody-18 na forum Stilo
    Odpowiedzi: 5
    Ostatni post: 28-04-2013, 22:34
  2. Stilo JTD ciezko odpala na zimnym silniku
    Napisany przez zajac1990 na forum Stilo
    Odpowiedzi: 9
    Ostatni post: 30-11-2012, 19:18
  3. Brava nie odpala przy ciepłym silniku
    Napisany przez MaciekD na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 18-05-2012, 23:16
  4. Fiat Uno 1.4 i.e. gaśnie na ciepłym silniku
    Napisany przez abarth_87 na forum Uno
    Odpowiedzi: 6
    Ostatni post: 27-04-2011, 12:06
  5. Ciepło - Odpala, Zimno - Zalewa i nie odpala. Palio 1.2 8v
    Napisany przez daro3 na forum Siena, Palio
    Odpowiedzi: 11
    Ostatni post: 07-02-2010, 17:29

Odwiedzający znaleźli nas szukając w sieci

jtd nie zawsze odpala

nie pali mi cieply silnik fiat brava 1.9jtd

fiat jak ciply nie pali

1.9 jtd ciepla nie odpala

dlaczego brawa 1.9jtdsx nie odpala na cieplym silniku

dlaczego brawa 1.9jtd nie odpala na rozgrzanym silniku

gorzej odpala na cieplym 1.9 150 cdti

1.9jtd nie pali na cieplym

nie pali na cieplym jtd

stilo jtd niepali na cieplym

croma gorzej odpala przy goracym silniku

multipla jtd nie odpala na cieplym

alfa 1.9 jtd nie odpala na cieplym silniku

fiat bravo 1 9 jtd nie odpala na cieplym silniku

fiat sillo na zimnym odpala na cieplym nie

fiat stilo 1.9 jtd nie zapala na cieplym

stilo jtd na cieplym silniku nie odpala

fiat bravo 1999 rok 1 9 jtd gasnie jak jest cieply

stilo 1.9 jtd cieply nie odpala

stilo nie odpali na nagrzanym

bravo jtd nie odpala na cieplym

fiat stilo nie odpala na cieplym

Tagi dla tego tematu

http://www.iparts.pl