Witamy na Fiat Klub Polska
Posty od 1 do 12 z 12
  1. #1
    Nowy klubowicz
    Dołączył
    12 wrzesień 2012
    Skąd
    Katowice
    Postów
    5
    Auto
    Stilo 1,9 JTD

    Stilo 1.9 JTD nie chce odpalić. nie pali

    Witam
    mam następujący problem mój fiat nie chce odpalić tzn. w czasie mrozu ok -10 odpalił bez problemu pochodził 5 sek i zgasł potem już nie chciał zapalić... na drugi dzień podładowałem akumulator wymieniłem i odpowietrzyłęm filtr tak jak radzą na forum (paliwo w starym filtrze płynne bez wody tankuje tylko Verwę na Orlenie) i odpalił ale pracował nierówno i ponownie zgasł po paru sek. i znowu nie da się odpalić... temp -2.5. w zeszłym roku wymieniłem świece żarowe. proszę o pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2012
    Skąd
    Limanowa/Kraków
    Wiek
    29
    Postów
    830
    Auto
    Fiat Stilo 1.9 JTD 115
    Podepnij pod komputer. Bez tego ani rusz.

  4. #3
    Nowy klubowicz
    Dołączył
    12 wrzesień 2012
    Skąd
    Katowice
    Postów
    5
    Auto
    Stilo 1,9 JTD
    Podpoiłem go pokazuje błąd P0235 ale on już od dawna był i auto jeździło normalnie.
    a co do parametrów to przy rozruchu pokazuje ciśnienie paliwa oczekiwane 510 a on mu daje max 350 ale nie wiem a jak nie kreci to spada do 0.
    A co dokładnie mam sprawdzic po podłączeniu?
    Dziś jest cieplej i znowu na kilka sekund go odpaliłem ale znowu zgasł.

  5. #4
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2012
    Skąd
    Limanowa/Kraków
    Wiek
    29
    Postów
    830
    Auto
    Fiat Stilo 1.9 JTD 115
    Pompa w baku pracuje? Słychać ją? Ona daje wstępne ciśnienie. Albo powinna dawać... Może dlatego masz za małe ciśnienie...

  6. #5
    Nowy klubowicz
    Dołączył
    12 wrzesień 2012
    Skąd
    Katowice
    Postów
    5
    Auto
    Stilo 1,9 JTD
    Pompa pracuje podaje paliwo, po odłączeniu szybko złączki z filtra i przekręceniu stacyjki paliwo leci strumieniem.
    Dziś tez go uruchomiłem jest 3 stopnie na + i chodził najdłużej ale i tak zgasł i nie dało się go znowu uruchomić...

  7. #6
    Klubowicz
    Dołączył
    26 czerwiec 2013
    Skąd
    Warszawa
    Postów
    179
    Auto
    Stilo 1.9JTD
    Rocznik
    2002
    Może panowie czujnik położenia wału?

  8. #7
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    32
    Postów
    654
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    A na desce nie poakuzje innych błedów? MOżliwe że tak jak Tosterkovsky pisze, czasme nie ma komunikatu błedu od czujnika. A ten bład masz od doładowania a to raczej nie ma wpływu na odpalanie. Mi nie chciał odpalic ale sypał błedami wszelkiego rodzaju i winny był przekaź chyba T6 albo cos takiego jeden z czerwonych od odpowiada za centralke wtrysków i kilka innych rzeczy.

  9. #8
    Nowy klubowicz
    Dołączył
    12 wrzesień 2012
    Skąd
    Katowice
    Postów
    5
    Auto
    Stilo 1,9 JTD
    Odpalił wczoraj na plaka bez problemu temp ok 2 st. zatankowałem tym razem na Lotosie Ultimate diesela i dolałem 4 l benzyny. Dziś rano odpalił normalnie z kluczyka przy temp -1 czyżby wina paliwa? wg parametrów po podłączeniu FES wszystko ok wskazania takie jak oczekiwane i nie daje żadnych błędów więc nie wiem co jest. A po odpaleniu na plaka strasznie dymił puki się nie zagrzał ale mysle że to przez to że ciągle go kręciłem i miał pełno paliwa w cylindrach.

  10. #9
    Klubowicz
    Dołączył
    09 wrzesień 2014
    Skąd
    Dzierżoniów
    Wiek
    31
    Postów
    177
    Auto
    Stilo 1.9jtd 115km
    Rocznik
    2001
    ja ci powiem kolego ze moze byc o wina paliwa kiedys lałem na orlenie tylko verwe i non stop wyswiatlał mi sie komunikat water in fuel pomimo tego ze wymieniałem filtr paliwa,zaczełem lać zwykła rope na stacji moya i kupywałem różne srodki do usuwania wody z baku i po kilku miesiacach nie miałem juz tego komunikatu,także ja uważam że przyczyna mogło być paliwo złej jakości a verwie słyszałem juz nie raz ze to jest straszny syf i lepiej lać zwykłą rope.pozdrawiam

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    ja ci powiem kolego ze moze byc o wina paliwa kiedys lałem na orlenie tylko verwe i non stop wyswiatlał mi sie komunikat water in fuel pomimo tego ze wymieniałem filtr paliwa,zaczełem lać zwykła rope na stacji moya i kupywałem różne srodki do usuwania wody z baku i po kilku miesiacach nie miałem juz tego komunikatu,także ja uważam że przyczyna mogło być paliwo złej jakości a verwie słyszałem juz nie raz ze to jest straszny syf i lepiej lać zwykłą rope.pozdrawiam

  11. #10
    Klubowicz
    Dołączył
    12 czerwiec 2013
    Skąd
    Wadowice
    Wiek
    38
    Postów
    133
    Auto
    Stilo 1.6 16v
    Rocznik
    2002
    kolego kropa
    tak z ciekawości..... a przypadkiem samochód nie zaczął odmawiać posłuszeństwa zaraz po tym jak "się Pan pomylił" z lejka i zalał coś Pb/? do baku?

  12. #11
    Nowy klubowicz
    Dołączył
    12 wrzesień 2012
    Skąd
    Katowice
    Postów
    5
    Auto
    Stilo 1,9 JTD
    Nie na szczęście nie mam z tym problemów przejeździłem cały bak potem dolałem za 100 zl verwy i po paru dniach się to stało a zawsze leje verwe znaczy lałem już leje lotosa.

  13. #12
    Nowy klubowicz
    Dołączył
    27 styczeń 2015
    Skąd
    łękawica
    Wiek
    31
    Postów
    2
    Auto
    fiat stilo
    Rocznik
    2003
    Drogi kolego kropa miałem podobny problem jak kupiłem stilo objawy prawie te same podpinałem go pod kompa i wyskakiwał bład na wtryskach a co sie okazało padł mi EGR, ja kupiłem nowy pierburga tobie proponuje na sprawdzenie zaślep zawór na sprawdzenie zaślepka na allegro kosztuje az 4 zł .Pozdrawiam


 

Podobne tematy

  1. Stilo zgasło i nie chce odpalić
    Napisany przez mentlik na forum Stilo
    Odpowiedzi: 14
    Ostatni post: 13-11-2014, 09:45
  2. Nie chce odpalić
    Napisany przez franek552 na forum Siena, Palio
    Odpowiedzi: 16
    Ostatni post: 03-06-2012, 22:20
  3. nie chce odpalić Marea 2.0 20V
    Napisany przez alexsat na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 26-03-2012, 21:06
  4. [silnik] Nie chce odpalić - CIĄG DALSZY
    Napisany przez przemtol na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 04-09-2010, 13:33
  5. Punto nie chce odpalić - pomocy!! :)
    Napisany przez bigboy na forum Punto II
    Odpowiedzi: 4
    Ostatni post: 17-12-2009, 11:15

Odwiedzający znaleźli nas szukając w sieci

stilo nie chce odpalic

fiat stilo nie ruwno pracuje na mrozie 1.9 jtd

jak odpalic stilo 1 9 jtd

Tagi dla tego tematu

http://www.iparts.pl