Witamy na Fiat Klub Polska
Strona 4 z 5 PierwszyPierwszy ... 2345 OstatniOstatni
Posty od 46 do 60 z 62
  1. #46
    Klubowicz
    Dołączył
    29 luty 2012
    Skąd
    Radlin
    Wiek
    42
    Postów
    241
    Auto
    Bravo 1,4 TJet 150 Sport
    Rocznik
    2010
    Zrób test czy czasem któryś z wtrysków nie leje.U mnie tak było.Jeden lał i ciężko odpalał.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #47
    Nowy klubowicz
    Dołączył
    15 listopad 2014
    Skąd
    Warszawa
    Postów
    9
    Auto
    Stilo 1,9 MultiJet
    Rocznik
    2006
    sprawdzę jeszcze raz ten akumulator jest na gwaracji więc jak coś, jadę do sklepu, dziś nabrałem trochę podejrzeń do niego ponieważ oczywiście znów rano kiepsko odpalił, ale trochę "pokręciłem się wokół auta" trochę prądu uciekło i chcąc odpalić ledwo zaskoczył czyli jeszcze gorzej niż kilka minut wcześniej po całej nocy. Zakupiłem też na necie interfejs diagnostyczny więc go trochę sprawdzę czy nie ma jakiś błędów po wymianach niektórych części. Jeśli nie aku, i nic komp nie pokaże to d..a, będę pisał w następny weekend co wyszło.

    qqryk: jak sprawdzić czy wtrysk leje czy nie? czy miałeś podobne objawy, że na ciepłym ok a na zimnym lipa?

  4. #48
    Klubowicz
    Dołączył
    26 czerwiec 2013
    Skąd
    Warszawa
    Postów
    179
    Auto
    Stilo 1.9JTD
    Rocznik
    2002
    Test przelewowy zrobić

  5. #49
    Klubowicz
    Dołączył
    29 luty 2012
    Skąd
    Radlin
    Wiek
    42
    Postów
    241
    Auto
    Bravo 1,4 TJet 150 Sport
    Rocznik
    2010
    Na ciepłym było ok ale jak chwile postał to lipa.Cztery wężyki+butelki i robisz test.

  6. #50
    Nowy klubowicz
    Dołączył
    15 listopad 2014
    Skąd
    Warszawa
    Postów
    9
    Auto
    Stilo 1,9 MultiJet
    Rocznik
    2006
    sprawdziłem dziś akumulator prostym miernikiem, wartość 12,6V podczas spoczynku, przy uruchomionym aucie ok.14,1V więc raczej akumulator jest OK i ładowanie też. teraz zastanawiam się nad tymi wtryskami test przelewowy będę mógł zrobić dopiero w piątek, poczytałem teraz sporo na ten temat na forum więc powinienem dać radę. czy może być coś jeszcze oprócz wtrysków czy to jest najgorsza diagnoza? bo jak w piątek będę miał wolne to sprawdziłbym resztę rzeczy

  7. #51
    Master
    Dołączył
    05 listopad 2009
    Skąd
    Łódź
    Wiek
    18
    Postów
    1,121
    Auto
    Fiat Marea Weekend 1.9JTD
    Rocznik
    1999
    Cytat Napisał MATRIX_KAR Zobacz post
    sprawdziłem dziś akumulator prostym miernikiem, wartość 12,6V podczas spoczynku, przy uruchomionym aucie ok.14,1V więc raczej akumulator jest OK i ładowanie też
    no nie do końca. Może podawać za niski prąd podczas rozruchu. Zrób ten test rano, wsadź kogoś do auta, niech odpali, a Ty zobacz do jakiego poziomu spada napięcie podczas grzania świec i samej pracy rozrusznika.
    They see me trollin', they hatin'
    Marea Weekend 1.9 JTD CF2 oraz: Focus MK2 1.6TDCi, Thalia 1.4 i Nuova Bravo 1.4 T-Jet
    Nie pomagam przez PW

  8. #52
    Nowy klubowicz
    Dołączył
    15 listopad 2014
    Skąd
    Warszawa
    Postów
    9
    Auto
    Stilo 1,9 MultiJet
    Rocznik
    2006
    dotarł do mnie kabel zainstalowałem Multiecuscan, komputer wykrył 3 błędy wykasowałem je ale raczej nie miały wpływu na rozruch. Niestety nie udało mi się zrobić testu przelewowego, nie mam za bardzo do tego warunków, w sumie to już się przymierzyłem ale nie wiem jak odpiąć te przewody przelewu od wtrysków, czy trzeba wypiąć tą spinkę z góry i wyciągnąć jakoś ten przewód bo nie chciał ruszyć a nie chciałem na siłę żeby nie połamać czegoś, czy jakoś inaczej? i jeszcze jedno pytanko jaki powinien być prąd przy rozruchu do jakiej wartości powinien spaść? czy trochę powyżej 10V jest ok? czy z odczytu z komputera da się określić wtryski (uszkodzenie) np. z odczytu korekta paliwa (cylinder ...) pomóżcie bo mam już dosyć tego stilona, jakby było mało to dziś zaczęło dmuchać z kratek tylko zimne powietrze nawet jeśli mam temp. na maxa i to dmucha tylko od strony kierowcy, jakaś masakra

  9. #53
    Master
    Dołączył
    05 listopad 2009
    Skąd
    Łódź
    Wiek
    18
    Postów
    1,121
    Auto
    Fiat Marea Weekend 1.9JTD
    Rocznik
    1999
    Cytat Napisał MATRIX_KAR Zobacz post
    i jeszcze jedno pytanko jaki powinien być prąd przy rozruchu do jakiej wartości powinien spaść? czy trochę powyżej 10V jest ok?
    nie prąd, a napięcie. Jako granicę spadku uznaje się właśnie 10V, więc wychodzi, że jest jeszcze OK. Rozrusznik w jakim masz stanie?
    They see me trollin', they hatin'
    Marea Weekend 1.9 JTD CF2 oraz: Focus MK2 1.6TDCi, Thalia 1.4 i Nuova Bravo 1.4 T-Jet
    Nie pomagam przez PW

  10. #54
    Nowy klubowicz
    Dołączył
    15 listopad 2014
    Skąd
    Warszawa
    Postów
    9
    Auto
    Stilo 1,9 MultiJet
    Rocznik
    2006
    rozrusznik kręci, nie słychać że jest z nim coś nie tak, wydaje mi się że to chyba te wtryski, zauważyłem że jak kręci i nie chce zaskoczyć to lekkie dodanie gazu mu pomaga, może to świadczy o tych wtryskach. Miałem dziś podpięty komp jak uruchamiałem silnik i napięcie na akumulatorze przy rozruchu było ok. 10,8V, przy uruchomionym silniku 13,9V (wcześniej było 14,1V ale to chyba nie ma znaczenia wielkiego) a w spoczynku 12,6V. Muszę zrobić chyba te przelewy, chyba że na kompie można to określić?, no i ten climatronic coś czuję że forum to będzie jak moja druga praca jak ktoś z wa-wy potrzebuje jakieś części do stila to mogę mieć dostęp po zniżkach z ASO

  11. #55
    Klubowicz
    Dołączył
    29 luty 2012
    Skąd
    Radlin
    Wiek
    42
    Postów
    241
    Auto
    Bravo 1,4 TJet 150 Sport
    Rocznik
    2010
    Jeśli sam nie potrafisz zrobić testu na wtryski podjedź do mechanika.Zrób to jak najszybciej bo po co się męczyć.Mi jak już odpalił to było od cholery dymu.Na kompie nie wykaże Ci czy masz uszkodzony wtrysk.

  12. #56
    Master
    Dołączył
    05 listopad 2009
    Skąd
    Łódź
    Wiek
    18
    Postów
    1,121
    Auto
    Fiat Marea Weekend 1.9JTD
    Rocznik
    1999
    Napięcie niech Ci ktoś zmierzy miernikiem, MES potrafi pokazać czasem inne wartości niż są w rzeczywistości.
    They see me trollin', they hatin'
    Marea Weekend 1.9 JTD CF2 oraz: Focus MK2 1.6TDCi, Thalia 1.4 i Nuova Bravo 1.4 T-Jet
    Nie pomagam przez PW

  13. #57
    Nowy klubowicz
    Dołączył
    15 listopad 2014
    Skąd
    Warszawa
    Postów
    9
    Auto
    Stilo 1,9 MultiJet
    Rocznik
    2006
    byłem dziś u mechanika, warsztat zajmuje się naprawą pomp i regeneracją wtrysków itp. zrobili mi test przelewowy i okazało się że jest OK, przelew na wtryskach był w miarę równy i było po ok.1 min. pracy silnika ok. 10 ml. powiedzieli że wszystko jest w normie i oni na pewno nie obstawiali by wtrysków. więc już nic nie wiem, auto pali jak paliło ktoś ma może jakiś pomysł?

  14. #58
    BS
    BS jest nieaktywny
    Doświadczony klubowicz
    Dołączył
    03 lipiec 2009
    Skąd
    Pruszków/Komorów
    Wiek
    28
    Postów
    678
    Auto
    Stilo Multiwagon 1.9 JTD 115KM
    Rocznik
    2003
    Ja teraz mam okazję zaobserwować jak odpala moje stilo, które zawsze odpalało ale zauważyłem, że ostatnio odpala coraz ciężej jeśli chodzi o minusowe temperatury. Od 31 grudnia do 3 stycznia auto stało pod chmurką a wtedy mrozy były od -12 w sylwestra do -18 trzeciego stycznia. Samochód miał podgrzane świece trzykrotnie a za czwartym razem nastąpiło odpalanie-koszmar. Auto tak długo kręciło, że wysypało "car security system fault", "loose connection" ale auto po długim kręceniu załapało i już bez żadnych problemów nabrało potem temperatury - nie gasło ani nic.
    Dzisiaj samochód stał pod blokiem i w nocy było -15 i załapał mi za drugim razem, też podgrzałem świece kilka razy. Nagrałem z rana filmik, żeby pokazać jak to wygląda dokładnie. Auto kręci bez problemu ale mi osobiście wydaję się, iż ma problem z podaniem paliwa. Akumulator ma dwa lata, przed zimą miał sprawdzone napięcie, paliwo tankowane od dłuższego już czasu na lotosie więc uważam, że problem tkwi w czymś innym.

    filmik: https://youtu.be/nnjG-i6o8Ps
    Stilo W P R

  15. #59
    Master
    Dołączył
    05 listopad 2009
    Skąd
    Łódź
    Wiek
    18
    Postów
    1,121
    Auto
    Fiat Marea Weekend 1.9JTD
    Rocznik
    1999
    Cytat Napisał BS Zobacz post
    Auto kręci bez problemu
    a mi właśnie wydaje się, że kręci zdecydowanie za wolno.
    They see me trollin', they hatin'
    Marea Weekend 1.9 JTD CF2 oraz: Focus MK2 1.6TDCi, Thalia 1.4 i Nuova Bravo 1.4 T-Jet
    Nie pomagam przez PW

  16. #60
    BS
    BS jest nieaktywny
    Doświadczony klubowicz
    Dołączył
    03 lipiec 2009
    Skąd
    Pruszków/Komorów
    Wiek
    28
    Postów
    678
    Auto
    Stilo Multiwagon 1.9 JTD 115KM
    Rocznik
    2003
    Jak narazie postaram się jutro sprawdzić akumulator podczas odpalania jeśli napięcie będzie ok to wtedy będę myslał na d innymi czynnikami jak rozrusznik czy pompa paliwa ....
    Stilo W P R


 
Strona 4 z 5 PierwszyPierwszy ... 2345 OstatniOstatni

Podobne tematy

  1. Kiepsko Odpala na zimnym silniku
    Napisany przez maverick_ice na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 08-04-2015, 00:37
  2. Stilo 1.9 JTD nie odpala na ciepłym silniku.
    Napisany przez Jaca89 na forum Stilo
    Odpowiedzi: 11
    Ostatni post: 30-07-2013, 13:21
  3. Stilo JTD ciezko odpala na zimnym silniku
    Napisany przez zajac1990 na forum Stilo
    Odpowiedzi: 9
    Ostatni post: 30-11-2012, 19:18
  4. Ciężko odpala na zimnym silniku
    Napisany przez jujo7 na forum Stilo
    Odpowiedzi: 0
    Ostatni post: 03-09-2010, 08:26
  5. [silnik] Strasznie ciezko i długo odpala na zimnym silniku
    Napisany przez lukaszmacher na forum Siena, Palio
    Odpowiedzi: 4
    Ostatni post: 26-01-2010, 21:58

Odwiedzający znaleźli nas szukając w sieci

jtd 16v ciezko pali zimny

fiat stilo 1.9 jtd ciezko odpala

stilo 1.9 jdd ciezko kreci na mrozie

stilo problem z odpalaniem na zimnym

jtd zimny nie odpala

fiat stilo 1 9jtd ciezko pali

stilo 1.9 zimny nie odpala

nie pali od strzala fiat jtd

ciezkie palenie na zimnym silniku 1.9 jtdm

fiat stilo 19jtd zimny nie odpala

stilo nie odpala przy minus 5 stopniach

72ah stilo jtd

stilo 140 jtd swiece zarowe

fiat stilo 1.9JTD P0404

stilo jtd nie pali na strzala

stilo jtd blas p-0380

akumulator wskazany dla fiat stilo jtd

ciezke palenie za zimno jtd

Tagi dla tego tematu

http://www.iparts.pl