Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 23 z 23
  1. #16
    Klubowicz
    Dołączył
    12 czerwiec 2013
    Skąd
    Wadowice
    Wiek
    38
    Postów
    133
    Auto
    Stilo 1.6 16v
    Rocznik
    2002
    Jest dla Ciebie problemem kupić coś za 20 zeta do pomiaru V?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Nowy klubowicz
    Dołączył
    14 kwiecień 2014
    Skąd
    Łódź
    Wiek
    25
    Postów
    10
    Auto
    Fiat Stilo 1.6 16V +LPG
    Rocznik
    2002
    Cytat Napisał Wiktor Zobacz post
    Jest dla Ciebie problemem kupić coś za 20 zeta do pomiaru V?
    jestem dziewczyną i nie znam się na tym. postaram się zakupić i sprawdzić

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Cytat Napisał pimikiel Zobacz post
    W swoim stilo miałem podobny problem. Wymieniałem przepustnice 2x, (dalej je wożę ze sobą) a błąd się pojawiał cały czas. Mechanik uważał że trzeba będzie komputer wymienić, bo to niemożliwym jest aby 3 przepustnice były walnięte i wywalały cały czas te same błędy. 2 miesiące temu się wkurzyłem i przez 30 min na poboczu szukałem o co chodzi. Wywalało mi błąd przepustnicy jak obroty sięgały wyżej niż 4 tyś obrotów i komputer ograniczał moc, a silnik wibrował jakby pracował na 2 cylindrach, a w komputerze tylko przepustnica. Podociskałem kable od świec i do tej pory błąd pojawia się tylko jak "wysuszam" zbiornik paliwa a dwie przepustnice wożone w bagażniku prawdopodobnie mam sprawne. Może pomoże, ale nie obiecuje
    spróbuje może pomoże, ale już się szykuje na naprawę sterownika

  4. #18
    Klubowicz
    Dołączył
    12 czerwiec 2013
    Skąd
    Wadowice
    Wiek
    38
    Postów
    133
    Auto
    Stilo 1.6 16v
    Rocznik
    2002

  5. #19
    Nowy klubowicz
    Dołączył
    14 kwiecień 2014
    Skąd
    Łódź
    Wiek
    25
    Postów
    10
    Auto
    Fiat Stilo 1.6 16V +LPG
    Rocznik
    2002
    Cytat Napisał jusjia2 Zobacz post
    Witam posiadam stilo (2002) od listopada 2013 generalnie jestem zadowolona liczyłam się z tym że będzie wariować elektronika w tym aucie problem mam taki gdy odpalam stilo i chce ruszyć wciskam gaz i nic :/ zgaszam go odpalam drugi raz naciskam pedał gazu i jest ok mogę jechać i czasami łapie za pierwszym czasami za drugim a czasami nawet za ósmym :/ i wyświetla się engine fault oraz pomarańczowa kontolka :/ w poniedziałek (7.04) pojechałam na komputer do takiego gościa i pokazał błąd przepustnicy i czujnik paliwa ale wskaźnik dobrze wszystko pokazuje zadzwoniłam do znajomego mechanika i zaprowadziłam auto w piątek (11.04) powiedział że nie będziemy od razu wymieniać przepustnicy tylko na początek przeczyścimy a jakby się powtórzyło to wtedy wymienimy a przypomnę że jak wtedy w poniedziałek byłam na kompie skasował mi błędy i autko chodziło jak nowe aż do niedzieli (13.04) kiedy to pojechałam na zakupy wracam ze sklepu wsiadam chce ruszyć i nic :/ znowu to samo zgaszam i poszedł za drugim. Mechanik powiedział że przepustnica nie była zbyt brudna więc zaczynam wątpić żeby to był problem w niej. Zastanawiam się żeby może wgrać nowego softa, a jak nie to może komputer do naprawy dodam że czasami ale to bardzo rzadko wyświetla się sensor fault ..... i alternator fail ..... może po dwa razy wyświetliły się te błędy może ktoś miał podobnie???? bardzo proszę o pomoc!!!!
    Ponawiam temat. Auto u mechanika stoi już trzy tygodnie wykluczyli winę sterownika, sprawdzali napięcie i stwierdzili że to wina pompy abs w ten weekend odebrałam auto i miałam je przetestować w sobotę jeździłam było wszystko ok odpalał i od razu miał moc zadowolona że została znaleziona usterka aż do wczoraj gdy przejechałam się nim trochę dłużej i go zgasiłam i po 10 min chce ponownie ruszyć odpalam go i brak mocy :/ dziś auto wróciło do mechanika z wiadomością że to nie ta pompa macie jakieś pomysły?

  6. #20
    Klubowicz
    Dołączył
    28 październik 2014
    Skąd
    Chojnice
    Postów
    146
    Auto
    Stilo 1.6
    Rocznik
    02.2002
    Na początek ubiegałbym się o zwrot kasy (chociaż częściowy) za to ze wymieniają ci zdrowe części, bo tak to będzie trwać w nieskończoność

    Przestudiowalem temat, nie jestem mechanikiem ani specem od stilo, Ale ostatni błąd który napisałaś tyczy się pedału gazu, komputerowi coś w nim przeszkadza, proponuję popryskac styki i kostki sprayem do okablowania w celu przeczyszczenia, może przypadkiem uda się gdzieś znaleźć zwarcie?

    Ja do tej pory miałem jedynie problem z sonda lambda która odpowiada za kontrolę silnika czy przyjmuje dobrą mieszankę paliwa. Wówczas po podłączeniu do komputera samochód sam powiedział co go boli i gdzie, ale również nie słuchałbym go w sprawie tej przepustnicy. Zalecam wymianę wszystkiego co da się wymienić niewielkim kosztem tj świece, filtry, bezpieczniki itp. Przy okazji robienia tak rutynowych czynności rozwiązanie akurat twojego problemu może przyjść samo zupełnie przypadkiem
    Ostatnio edytowane przez jezollo ; 10-02-2015 o 09:11

  7. #21
    Nowy klubowicz
    Dołączył
    14 kwiecień 2014
    Skąd
    Łódź
    Wiek
    25
    Postów
    10
    Auto
    Fiat Stilo 1.6 16V +LPG
    Rocznik
    2002
    Cytat Napisał jezollo Zobacz post
    Na początek ubiegałbym się o zwrot kasy (chociaż częściowy) za to ze wymieniają ci zdrowe części, bo tak to będzie trwać w nieskończoność

    Przestudiowalem temat, nie jestem mechanikiem ani specem od stilo, Ale ostatni błąd który napisałaś tyczy się pedału gazu, komputerowi coś w nim przeszkadza, proponuję popryskac styki i kostki sprayem do okablowania w celu przeczyszczenia, może przypadkiem uda się gdzieś znaleźć zwarcie?

    Ja do tej pory miałem jedynie problem z sonda lambda która odpowiada za kontrolę silnika czy przyjmuje dobrą mieszankę paliwa. Wówczas po podłączeniu do komputera samochód sam powiedział co go boli i gdzie, ale również nie słuchałbym go w sprawie tej przepustnicy. Zalecam wymianę wszystkiego co da się wymienić niewielkim kosztem tj świece, filtry, bezpieczniki itp. Przy okazji robienia tak rutynowych czynności rozwiązanie akurat twojego problemu może przyjść samo zupełnie przypadkiem
    to jest znajomy mechanik więc tylko podmienia mi części i sprawdzamy czy to to za to nic nie płacę świece i filtry miałam wymieniane rok temu

  8. #22
    Nowy klubowicz
    Dołączył
    14 kwiecień 2014
    Skąd
    Łódź
    Wiek
    25
    Postów
    10
    Auto
    Fiat Stilo 1.6 16V +LPG
    Rocznik
    2002
    dla zainteresowanych autko zostało naprawione naprawiony sterownik i wymieniona przepustnica i koniec problemów

  9. #23
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,621
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    skoro masz znajomego mechanika, dla bezpieczeństwa Twojej kieszeni poproś go o przeniesienie sterownika w miejsce nie narażone na wysokie temperatury.
    Nie pomagam na PW. Masz problem, załóż temat albo dopisz się do istniejącego.


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. problem z brakiem mocy
    Napisany przez Luki_S na forum Croma
    Odpowiedzi: 2
    Ostatni post: 19-05-2013, 16:31
  2. Stilo 1,6 105 km zimny gaśnie i nie ma mocy !!!!!!
    Napisany przez renika8 na forum Forum ogólne o Fiat
    Odpowiedzi: 6
    Ostatni post: 08-02-2013, 19:08
  3. Problem z zapłonem, nierówną pracą i brakiem mocy
    Napisany przez Bubster na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 28-07-2012, 19:16
  4. Strata mocy w Stilo 1.9 TDI
    Napisany przez hurukan na forum Siena, Palio
    Odpowiedzi: 4
    Ostatni post: 08-07-2012, 12:48
  5. Problem z podłączeniem do kompa, brakiem wtyczki i inne HELP
    Napisany przez medevil na forum Bravo, Brava, Marea
    Odpowiedzi: 18
    Ostatni post: 23-04-2011, 15:22

Odwiedzający znaleźli nas szukając w sieci

stilo engine fault czujnik pedalu przyspieszenia

Tagi dla tego tematu

http://www.iparts.pl