Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    03 październik 2012
    Skąd
    Lodz
    Wiek
    30
    Postów
    1
    Auto
    stilo

    sprezarka nie chce sie wylaczyc

    Witam. Tak jak w temacie, mam problem z wylaczeniem sprezarki w stilonie.
    3 dni temu wlaczylem sprezarke i do dnia dzisiejszego nie moge jej wylaczyc. Wciskam przycis odpowiedzialny za wlaczanie i wylaczanie sprezarki i nic. Wszystkie inne przyciski dzialaja tylko nie ten... Musze teraz jezdzic na wlaczonej klimie albo na calkowitym wylaczniu ogrzewania, nawiewow itd. ( przycisk OFF ) mam klimatronik



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Prawdopodobnie stopił się przekaźnik od sprzęgła. Pewnie stopienie się złącza spowodowało to, że ciągle idzie prąd na sprzęgło które jest załączane elektrycznie.
    Co prawda sytuacja dotyczy klimatyzacji manualnej, ale umiejscowienie elementów powinno być podobne.
    Czujniki temperatury klimatyzacji.
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  4. #3
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    sprawdź jeszcze przekaźnik koło aku może jest zwarty

  5. #4
    Nowy klubowicz
    Dołączył
    24 lipiec 2013
    Skąd
    OBORNIKI
    Wiek
    31
    Postów
    7
    Auto
    FIAT STILO SW 1.6 16V
    Rocznik
    2003
    Witam mam podobny problem ,mam moje stilo od 3 miesięcy od momentu kupna klima manualna nie działała. Po wymianie uszkodzonego przekaźnika działa non stop nie da się jej wyłączyć ,auto stoi u elektryka 3 dzień chciałbym pomoc elektrykowi bo chce sprawdzać wiązki kabli a może to jakaś błahostka ? co zrobić

  6. #5
    Nowy klubowicz
    Dołączył
    24 lipiec 2013
    Skąd
    OBORNIKI
    Wiek
    31
    Postów
    7
    Auto
    FIAT STILO SW 1.6 16V
    Rocznik
    2003
    Dzisiaj ja i mój elektryk walczyliśmy. Jednak problem został a nawet jest gorzej ; okazało się że były też problemy z regulatorem napięcia jednak ostatecznie winę miał kabelek w wiązce zasilania i ten problem został rozwiązany przez puszczenie nowego kabelka, ale co z klimą postanowiliśmy że zrobimy nowy wyłącznik odcinający przekaźnik i będzie dobrze i tak było , pociągnęliśmy kable do kabiny i zrobiliśmy test bez włącznika tylko zwarliśmy kable było ok .Po meczącej walce z kabiną zrobiłem kolejny test i tu nasze zdziwienie i ta nie moc elektryka kiedy wyświetlił nam się komunikat na desce rozdzielczej ,error' treść komunikatu był po angielsku niski pozom płyny hydraulicznego ,oraz przestała działać dmuchawa w kabinie a jutro mieliśmy jechać na wakacje dmuchawa nie dostaje prądu i przekaźnik też Czyż by kable w STILO były takiej słabej jakości ?

  7. #6
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    a rozbieraliście skrzynkę bezpieczników koło akumulatora , może w środku jest zasyfiała

  8. #7
    Nowy klubowicz
    Dołączył
    24 lipiec 2013
    Skąd
    OBORNIKI
    Wiek
    31
    Postów
    7
    Auto
    FIAT STILO SW 1.6 16V
    Rocznik
    2003
    Problem rozwiązany okazało się że mój kochany elektryk przez przypadek odpiął taką małą Skrzyneczkę obok przekaźników , po wpięciu jej z powrotem wszystko ustało, wróciliśmy do zamontowania wyłącznika ,wszystko działa ale niestety teraz mam 2 wyłączniki na klimę nie jestem (1 który odłącza załącza przekaźnik 2 oryginalny włanczam go tylko dla picu bo doszliśmy do wniosku że lepiej go wdusić bo nie wiadomo czy czymś jednak nie steruje ) Niby klima chodzi ale nie lobie jak coś jest nie oryginalne, Niestety moje Stilo potrzebuję jeszcze dużo pracy potrzebuje :nowy akumulator ,przepustnice bo falują mu obroty na postoju nie mocno ale trochę uciążliwe to jest .Tak auto jest super


 

Podobne tematy

  1. auto nie chce odpalic
    Napisany przez Remote na forum Bravo, Brava, Marea
    Odpowiedzi: 24
    Ostatni post: 10-02-2013, 15:50
  2. Nie chce odpalić
    Napisany przez franek552 na forum Siena, Palio
    Odpowiedzi: 16
    Ostatni post: 03-06-2012, 22:20
  3. nie chce odpalić Marea 2.0 20V
    Napisany przez alexsat na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 26-03-2012, 21:06
  4. Padł i nie chce współpracować
    Napisany przez zibiok na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 25-09-2011, 23:04
  5. CC 700 gaśnie i nie chce zapalić POMOCY
    Napisany przez stassz na forum Cinquecento, Seicento
    Odpowiedzi: 7
    Ostatni post: 28-03-2010, 20:25

Odwiedzający znaleźli nas szukając w sieci

zwarcie sprezarki klimy stilo

nie wylacza sie pompa klimatyzacji

nie dziala sprezarka fiat stilo

klima nie wylacza sie

nie wylacza sie klimazwarcie

stilo spreArka sie nie zalacza

nie zalacza sprezarki stilo

elektryk nie chce sie wylaczyc

stilo przekaznik sprezarku

nie dziala kompresor stilo 18

Nie wylacza sie kompresor klimatyzacji

fiat stilo nie wlacza sie kompresor klimatyzacji

Tagi dla tego tematu

http://www.iparts.pl