Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    21 maj 2014
    Skąd
    Sieradz
    Wiek
    24
    Postów
    12
    Auto
    Stilo 1.9 JTD 115KM
    Rocznik
    2003

    Słabe przyspieszenie na 1 biegu - związek z mapami ECU

    Witam ponownie

    Panowie! Czy u was też tak jest że na 1 biegu auto po prostu nie wyrywa mimo niskiego przełożenia? Zdecydowanie lepsze kopyto jest na dwójce. Czy komputer w jakiś sposób przelicza sobie i wie na którym aktualnie biegu jedziemy i automatem ogranicza moment obrotowy na pierwszym biegu przez co auto nie jest wyrywne. Mój egzemplarz uważam za 100% sprawny, podejrzewam że oryginalny soft jest tak zrobiony. Czy też macie takie wrażenie?

    Dla porównania mam Carisme II 1.9 DCI 102KM i tam ten efekt od tych magicznych 1800-2000 jest znacznie lepszy, na 1 - 2 biegu rwie, ale już na 3 i wyżej Stilo ma lepsze kopyto.

    Dlaczego i czym kierowali się inżynierowie że tak spieprzyli sprawę?

    Proszę o spostrzeżenia, zapraszam do dyskusji



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    porównaj sobie poszczególne przełożenia na skrzyni biegów, pierwszy bieg jest aby tylko ruszyć, w zasadzie można pominąć go i ruszać z 2 , wciskając w podłogę pedał gazu zrywasz przyczepność i wchodzi do pracy ESP ograniczając moc

  4. #3
    Doświadczony klubowicz
    Dołączył
    04 grudzień 2010
    Skąd
    Waw
    Postów
    1,000
    Auto
    Accord VIII
    Rocznik
    2012
    Ten typ tak ma, dlaczego nie wiem ale specjalnie mi to nie przeszkadza, a wrecz podoba ze wiecej mocy jest na 2-4 biegu

  5. #4
    Nowy klubowicz
    Dołączył
    21 maj 2014
    Skąd
    Sieradz
    Wiek
    24
    Postów
    12
    Auto
    Stilo 1.9 JTD 115KM
    Rocznik
    2003
    Cytat Napisał jaro190 Zobacz post
    porównaj sobie poszczególne przełożenia na skrzyni biegów, pierwszy bieg jest aby tylko ruszyć, w zasadzie można pominąć go i ruszać z 2 , wciskając w podłogę pedał gazu zrywasz przyczepność i wchodzi do pracy ESP ograniczając moc
    No i co z tego? Pierwszy bieg nie jest wcale taki krótki, jest taki jak w każdym innym aucie. No to rusz sobie normalnie z jedynki najpierw delikatnie do 1200obr a później gaz w podłoge, nie zerwie ci, nie ma szans (a Carisma właśnie to robi). I nie mówię o ruszaniu z darciem sprzęgła od 2000obr, gdzie ewentualnie ten ASR mógłby przez chwile zadziałać. I ESP o nie ASR ani na odwrót.

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    No tak tak, ale czasem trzeba dynamicznie ruszyć ze skrzyżowania i nie ma tego ognia Ja myślę że to kwestia zaprogramowanego komputera.

  6. #5
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    powiem tak : jeździłem stilo MW z tym samym silnikiem co ty, auto zaczynało ciągnąć od ok 1500 - 1600 obr/min według moich spostrzeżeń po zaślepieniu Egr-a znacznie lepiej przyspieszało (mój chyba nie do końca był sprawny bo wcześniej "budził się do życia" przy ok 1900 obr/min) wielu użytkowników podzielało moje spostrzeżenie, może zaślep na próbę

  7. #6
    Nowy klubowicz
    Dołączył
    21 maj 2014
    Skąd
    Sieradz
    Wiek
    24
    Postów
    12
    Auto
    Stilo 1.9 JTD 115KM
    Rocznik
    2003
    Pod względem technicznym auto jest perfekcyjne, nie doszukuje się problemów w moim egzemplarzu ale tylko i wyłącznie w sofcie który siedzi w każdym egzemplarzu. Sprawny EGR nie wpływa na przyspieszenie, przy wciśnięciu gazu w podłogę zamyka się i koniec, spaliny nie lecą. Chodzi głównie tylko o to że auto na 1 biegu nie sprawia wrażenia żwawego tylko na kolejnych biegach.

    Będę próbował pracować nad analizą map, może coś się wyjaśni


 

Podobne tematy

  1. Przyspieszenie od 0-100 km/h jtd
    Napisany przez entuzjasta789 na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 18-08-2013, 13:04
  2. [silnik] Brak mocy, slabe przyspieszenie, czasami nieodpala.
    Napisany przez avenger-misiek na forum Bravo, Brava, Marea
    Odpowiedzi: 20
    Ostatni post: 07-11-2010, 20:21
  3. Gałka z biegu
    Napisany przez Nogens na forum Siena, Palio
    Odpowiedzi: 4
    Ostatni post: 14-06-2010, 20:45
  4. Przyspieszenie 1,9 jtd 16V
    Napisany przez omegarules na forum Stilo
    Odpowiedzi: 5
    Ostatni post: 14-05-2010, 20:42
  5. Szarpanie na biegu
    Napisany przez GeezMo na forum Uno
    Odpowiedzi: 11
    Ostatni post: 12-02-2010, 11:01

Odwiedzający znaleźli nas szukając w sieci

przyspieszenie na pierwszych biegach

diesel slabe przyspueszenie na jedynce

Tagi dla tego tematu

http://www.iparts.pl