Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    27 wrzesień 2010
    Skąd
    Szczecinek
    Postów
    21
    Auto
    Był Fiat Stilo 1,9 JTD, jest Fiat Croma 1,9 Multijet

    [silnik] Dziwne zachowanie stilacza.

    Witam!
    Pojawił się pierwszy problem od czasu zakupu Stilo. O zgrozo jest tego trochę. Przeglądam forum i widzę że były już takie problemy, ale nie zauważyłem aby u kogoś nastąpiła kumulacja jak u mnie. Jechałem sobie i tak - w pewnym momencie błąd Engine Fault. Zatrzymałem się nie wiedząc ocb, luknąłem pod maskę czy olej jest. No jest. Jadę dalej. Kontrolka nadal świeci. Po chwili wszystko przygasło na desce i komunikat Loose Conection. Ale szarpnęło go i zatrybił. Pojechałem dalej. Zatrzymałem się i na zakupu do marketu. Po 30 min. wracam odpalam i na dzień dobry - Engine Fault, Loose Connection Alternator Fail i Low Oil Presure . Pytanie czy to możliwe żeby wszystko szlag trafił czy może problem z kompem jakiś. Miał ktoś coś takiego? Bo nie mam pojęcia co robić - jestem umówiony już na wymianę wszystkich filtrów, oleju i rozrządu z pompą wody. Normalnie łapy mi dzisiaj opadły po tych wszystkich błędach.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    na dobry początek sprawdź akumulator - podładuj- sprawdź czy ładuje alternator,
    posprawdzaj wiązki przewodów przy akumulatorze

  4. #3
    Nowy klubowicz
    Dołączył
    27 wrzesień 2010
    Skąd
    Szczecinek
    Postów
    21
    Auto
    Był Fiat Stilo 1,9 JTD, jest Fiat Croma 1,9 Multijet
    Dobra byłem na diagnostyce, full błędów ale zaczęło się od czujnika położenia wału i na 99% to jego wina. Pokasowali błędy ale wiadomo trzeba wymienić. We wtorek idzie na warsztat, zobaczymy jak sprawa się rozwiąże.


 

Podobne tematy

  1. dziwne klepanie
    Napisany przez wojo985 na forum Bravo, Brava, Marea
    Odpowiedzi: 18
    Ostatni post: 04-10-2017, 20:23
  2. [skrzynia biegów] Sprzęgło - zachowanie
    Napisany przez Madaw na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 12-04-2010, 21:53
  3. Klimatyzacja wydaje dziwne dzwieki
    Napisany przez szela na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 20-07-2009, 18:24
  4. Dziwne zachowanie auta
    Napisany przez mikusz na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 17-02-2009, 08:27
  5. Dziwne zachowanie kierunku
    Napisany przez joshua79 na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 01-09-2008, 22:23

Odwiedzający znaleźli nas szukając w sieci

alternator fail loose connections stilo

http://www.iparts.pl