Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Klubowicz
    Dołączył
    29 kwiecień 2010
    Skąd
    Giżycko
    Postów
    36
    Auto
    Fiat Stilo 1,9JTD Multiwagon, 2003

    Pykający przekaźnik po odpaleniu

    Witam!
    Jestem świeżym posiadaczem Fiata Stilo Multiwagon 1,9JTD 115KM rok 2003. Klima dwustrefowa, Radio CD, tempomat, otwierana tylna szyba. Przebieg 146tys.

    Jak odpalam auto z rana, przez pewien czas - ok 3-5 min, co chwile slysze jakis przekaznik - pyk, pyk pyk...tak gdzies w okolicy schowka, moze radia.

    Co to moze byc? Autko jezdzi normalnie i odpala bez gadania.

    I drugi problem - jezeli moge.
    Nie swieci mi sie jedna zaroweczka (prawa) podswietlenia rejestracji. Po wymianie dalej nie dziala, a przy okazji nie dzialaja mikrostyki otwierania tylnej szyby. Probowalem sie dostac do tych elementow, ale za zadne skarby nie wiem jak to powinno dzialac.

    Pomozecie?
    Pozdrawiam:
    TOmcio



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    16 listopad 2009
    Skąd
    Tarnogród
    Postów
    400
    Auto
    fiat Stilo 3D 1.9 jtd ~150KM
    co do drugiego problemu moze wilgoć Ci sie dostaje do środka i styki zaśniedziały? często pojawiają sie nieszczelności w miejscu gdzie tylnia wycieraczka "wchodzi" do klapy bagażnika(przyczyna moze byc peknieta,lub zniszczona guma ochronna ktora ma temu zapobiegać).

  4. #3
    Klubowicz
    Dołączył
    06 lipiec 2009
    Skąd
    Wrocław
    Postów
    80
    Auto
    Stilo 1,9 JTD

    Re: Pykający przekaźnik po odpaleniu

    Cytat Napisał tjsz
    Witam!
    Jak odpalam auto z rana, przez pewien czas - ok 3-5 min, co chwile slysze jakis przekaznik - pyk, pyk pyk...tak gdzies w okolicy schowka, moze radia.

    Co to moze byc? Autko jezdzi normalnie i odpala bez gadania.
    Prawdopodobnie masz problem z silniczkami sterującymi klapkami od nawiewów i nie tylko Ty Możliwe, ze mają problem z domknięciem (było to już poruszane w innym temacie).
    Jest to trochę problematyczne
    shadow

  5. #4
    Klubowicz
    Dołączył
    29 kwiecień 2010
    Skąd
    Giżycko
    Postów
    36
    Auto
    Fiat Stilo 1,9JTD Multiwagon, 2003
    Hej.
    Dzieki za informacje.
    Co do tylnej szyby to raczej jest szczelna. Jak go kupowalem to strasznie padalo a tam bylo sucho .

    Co do tego pykania - dowiedzialem sie ze "to pykanie to przekaźnik który załacza grzałkę w klimatroniku... pykanie ustaje jak silnik się nagrzewa..."
    i dodatkowo ze jest to objaw "Normalny.. wszyscy to mają..:p jak będzie ciemno, to zobaczysz też że lekko przygasa podświetlenie.. po prostu grzałka ma dużą moc i po włączeniu żre masę prądu..".

    Co do niedomykania klapek nawiewu - raczej w ta watpie bo wszystko chodzi jak nalezy.

    A macie moze jakis schemat albo cokolwiek, aby dostac sie do tego ukladu z mikrostykami do otwierania tylnej szyby? Sama szyba otwiera sie idealnie poprzez zdalne sterowanie. Silniczek chodzi tam super.

    Pozdrawiam.
    Pozdrawiam:
    TOmcio

  6. #5
    Klubowicz
    Dołączył
    17 luty 2010
    Skąd
    Kraków
    Postów
    31
    Auto
    Fiat Stilo kombi 1.8
    Jeżeli chodzi o otwieranie szyby to taką samą sprawę miałem w Citroenie c5. Musisz sprawdzić mikro przełącznik pod tą gumą. Najczęściej to on jest problemem i trzeba go najlepiej wymienić.
    Z pykaniem przekaźnika też miałem problem, ale z tego co zauważyłem to było to spowodowane w jakiś sposób uszkodzonym przełącznikiem otwierania szyny-ale przełącznik pykający był od ogrzewania szyby.
    Może to i dziwne, aloe właśnie przy dodawaniu gazu załączało się ogrzewanie tylnej szyby, a przy puszczeniu pedału wyłączała się- stąd to pykanie...(przynajmniej w moim przypadku)

  7. #6
    Klubowicz
    Dołączył
    29 kwiecień 2010
    Skąd
    Giżycko
    Postów
    36
    Auto
    Fiat Stilo 1,9JTD Multiwagon, 2003
    Otwieranie szyby zostawie jednak elektrykowi. Do mikrostykow [color=orange]d[/color]ostalem sie, ale jest tam plytka dwustronnie drukowana i za zadne skarby nie potrafie sie do niej dobrac . Mysle ze to jest jakas wspolna usterka otwierania szyby i tej prawej lampki oswietlenia rejestracji.

    Co do spryskiwaczy reflektorow - wczoraj naprawilem to za 4zł . Wystarczylo zmienic walniety bezpiecznik ktory znajduje sie w komorze silnika pod oslona akumulatora.

    Spryski odzyly w koncu.
    Pozdrawiam:
    TOmcio


 

Podobne tematy

  1. wysokie obroty po odpaleniu
    Napisany przez bravo ck na forum Bravo, Brava, Marea
    Odpowiedzi: 25
    Ostatni post: 24-10-2017, 14:08
  2. Przekaźniki - lokalizacja i wycieraczka
    Napisany przez dk8211 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 30-11-2010, 02:30
  3. POMOCY !!!! Gdzie jest przekaźnik swiateł mijania ?
    Napisany przez renowka na forum Bravo, Brava, Marea
    Odpowiedzi: 16
    Ostatni post: 25-03-2009, 09:59
  4. obroty po odpaleniu....
    Napisany przez maverick_ice na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 05-03-2009, 14:18
  5. Stukanie pod maska po odpaleniu silnika
    Napisany przez Remote na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 03-02-2009, 17:46

Odwiedzający znaleźli nas szukając w sieci

przekazniki stilo schemat

opis przekaznikow fiat stilo

przekazniki stilo

przekaznik stilo

citroen c5 przekaznik w schowku

przekaznik wycieraczek fiat stilo

fiat stilo przekazniki opis

http://www.iparts.pl