Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    08 listopad 2014
    Skąd
    wieś
    Postów
    3
    Auto
    stilo 1,6
    Rocznik
    2003

    Przywitanie- +przelotny problem ze wskazaniem temperatury chłodziwa

    Witam wszystkich. Debiut trochę wymuszony chęcią skorzystania z zasobów forum [nie ładuje bez powitania ] Kiedyś Brava 1,6 LPG, potem Maryśka z przekładką silnika z owej Bravy, przekręcone 340kkm,i chodzi w rodzinie dalej. Teraz Stilon 1,6 LPG.
    W stilonie ciekawy efekt: 95% uruchomień silnika ma efekt podjechania w momencie odpalenia silnika temperatury na max do kołka i oczywiście na wyświetlaczu high temp. Po 2 sekundach wszystko wraca do normy,nic się nie przegrzewa. kolejne odpalenie i powtórka. Rzeczy typowe jak złącza, czujnik sprawdzone- OK. Jakaś pływająca masa w momencie poboru dużego prądu przez rozrusznik? Ktoś tak miał?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    06 luty 2011
    Skąd
    Warszawa (WF)
    Wiek
    60
    Postów
    276
    Auto
    Fiat Stilo 1,6 16V Dynamic 3D (Blue Navy)
    Rocznik
    2003
    Sprawdź czy Masz wystarczająco dobry akumulator.
    W Stilo nie najmocniejszy akumulator jest bardzo często powodem różnych dziwnych "samonaprawiających się" błędów. Jeżeli po chwili silnik pracuje prawidłowo i błędu już niema, a występuje on tylko w chwili rozruchu to bardzo prawdopodobnym powodem może być właśnie "kończący się" akumulator.
    Rozumiem, że tak jak napisałeś, klemy, masy silnika i akumulatora itp połączenia są OK.
    Fiat Stilo 1.6 16V z 2003,
    a to już praktycznie moje 16 auto.
    Poprzednio był VW Passat B3 2.0 16V automat, przed nim Fiat Tempra 1.6 SX,
    a jeszcze wcześniej kilkanaście innych autek (w tym Fiaty: 124, Uno, Tipo i Tempra).
    Do niedawna była również Alfa Romeo GT 2.0 JTS z 2004 (sprzedana ).

  4. #3
    Nowy klubowicz
    Dołączył
    08 listopad 2014
    Skąd
    wieś
    Postów
    3
    Auto
    stilo 1,6
    Rocznik
    2003
    Zawodowo jestem elektrykiem więc temat akumulatora przerobiłem. Z takich ogólnych zasłyszanych tekstów od mechaników wynikało by że pojawianiem się "dziwnych" tematów z licznikiem/wskaźnikami mogą pomagać "ulepszenia" wskazań licznika. Auto kupione z przebiegiem ok 130kkm, trochę za mało wg. mnie. Zwleczone było z Niemiec, pooglądałem je dość dobrze, poza ewidentnie robionymi drzwiami pasażera raczej nic się nie działo. Do wymiany mam tylne tuleje belki, przednie na wahaczach także, nie wiem jeszcze jakie na oryginałach były przebiegi. Zdaniem handlowca opłacalność zwleczenia do kraju polegała na padniętej cewce zapłonowej, co dawało rabat na cenie ale to może taka bajka, w każdym razie korekta prawdopodobna. Popróbuje jeszcze na dodatkowym czujniku nie wiązanym z masą auta, może jakaś upływność/malejąca rezystancja do obudowy?

  5. #4
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,621
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    nie sądzę żeby dłubanie przy przebiegu powodowało jakieś problemy z elektryką. przynajmniej ja o czymś takim nie słyszałem. spróbuj odłączyć na chwilę wtyczkę od czujnika temperatury i zobacz co będzie podczas uruchamiania.

  6. #5
    Nowy klubowicz
    Dołączył
    27 wrzesień 2014
    Skąd
    Legnica
    Wiek
    30
    Postów
    35
    Auto
    Stilo 1.6 16v
    Rocznik
    2005
    jakie masz zegary moze masz z fiata abartha tam taki problem wystepuje

  7. #6
    Nowy klubowicz
    Dołączył
    08 listopad 2014
    Skąd
    wieś
    Postów
    3
    Auto
    stilo 1,6
    Rocznik
    2003
    Po czym to poznać? Póki co sprawdziłem- odpięcie oryginalnego czujnika nic zupełnie nie zmienia. Podpięty w miejsce czujnika rezystor nastawny ładnie symuluje zmiany temperatury, ale efekt skoku temperatury przy odpalaniu pozostaje.


 

Podobne tematy

  1. Problemy z wskazaniem temperatury na desce
    Napisany przez MiNiS na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 05-09-2014, 20:49
  2. Problem z czujnikiem temperatury
    Napisany przez dementorirl na forum Bravo, Brava, Marea
    Odpowiedzi: 91
    Ostatni post: 15-08-2011, 10:14
  3. Przywitanie i pytanie - Opony 215/60 R15
    Napisany przez artjur na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 25-10-2010, 16:18
  4. Przywitanie i kilka pytań
    Napisany przez mmproxy na forum Stilo
    Odpowiedzi: 9
    Ostatni post: 18-09-2010, 17:56
  5. [silnik] Przywitanie i pytanie kostka od potencjometru gaz
    Napisany przez hmcio na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 13-06-2010, 05:51

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl