Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    08 styczeń 2011
    Skąd
    Miasta
    Postów
    7
    Auto
    Fiat stilo 1.6+LPG
    Rocznik
    2001

    Przy ciepłym silniku nie odpala

    Witam
    mam taki problem a mianowicie np po przejechaniu 3km i zatrzymaniu auta przed sklepem i po powrocie chcę uruchomić silnik i nie odpala. Żadnych błędów pompę słychać jak pracuje. Próbowałem drugi kluczyk to samo. Świece wymienione. Czujnik położenia wału tez. Może to wina UPG ? Bo prawdopodobnie jest do wymiany zaczynają puchnąć węże. Parę razy pokręcę i w końcu załapie.

    Proszę o pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    03 sierpień 2012
    Skąd
    Chełmek (KOS....)
    Wiek
    29
    Postów
    1,749
    Auto
    Audi A4 B5 Sedan 1.8 ADR 125KM 98'
    Rocznik
    10.1998
    Czujnik temperatury

  4. #3
    Nowy klubowicz
    Dołączył
    08 styczeń 2011
    Skąd
    Miasta
    Postów
    7
    Auto
    Fiat stilo 1.6+LPG
    Rocznik
    2001
    wymieniałem już i dalej to samo

  5. #4
    Nowy klubowicz
    Dołączył
    30 grudzień 2012
    Skąd
    Polska
    Postów
    8
    Auto
    Abarth GP SuperSport
    Rocznik
    2009
    Dokładnie mam ten sam problem tym samym silnikiem stilo mam od niedawna szukam przyczyny. A ze mam dostęp do używanych części to już trochę próbowałem podmieniać niestety bez skutków. Jedyną różnice odczulę po wymianie pompki paliwa, wtedy nawet na zimnym było tak jak na rozgrzanym, wiec może tu jest problem ale tu by się przydała jeszcze jedna pompka aby być pewnym. Trochę szukałem i czytałem ale nie znalazłem odpowiedzi do tego problemu. Dużo osób u boryka się z takim problemem, auto podczas jazdy gaśnie na zegarze robi się choinka komputer wywala same błędy i wtedy tylko pomaga wymiana ECU. Jest to spowodowane umiejscowieniem ECU bardzo wysoka temp i drgania. Mam zamiar jeszcze zmienić miejsce montażu ECU.


    Jeszcze zapomniałem o jednym.
    Podczas próby uruchomienia ciepłego silnika przekaźnik T09 wystawiający 12V na papkę paliwa, wtryskiwacze, cewki, sondy lamda, podczas długiego kręcenia rozrusznikiem odstawia zasilanie (tyka) dopiero jak zaskoczy auto odpala, przekaźniki podmieniane i bez zmian. W moim przypadku gdy silnik nie chce zaskoczyć za 1 razem pomaga z około 70% skutecznością wrócenie kluczyka i ponowny start zaskakuje od razu.
    Ostatnio edytowane przez zimzia ; 28-04-2013 o 15:52

  6. #5
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    A na jakim paliwie jeździ silnik przed zgaszeniem
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  7. #6
    Nowy klubowicz
    Dołączył
    30 grudzień 2012
    Skąd
    Polska
    Postów
    8
    Auto
    Abarth GP SuperSport
    Rocznik
    2009
    Cytat Napisał Zielony Zobacz post
    A na jakim paliwie jeździ silnik przed zgaszeniem
    W moim przypadku jest to wyłącznie benzyna.


 

Podobne tematy

  1. 1.9 JTD 86KM - nie odpala na ciepłym i 2x zgasł przy ruszaniu
    Napisany przez krismax na forum Punto II
    Odpowiedzi: 16
    Ostatni post: 06-09-2013, 08:27
  2. Obroty na ciepłym silniku max. 3,5 tyś.
    Napisany przez ijama na forum Siena, Palio
    Odpowiedzi: 9
    Ostatni post: 09-01-2013, 20:35
  3. Brava nie odpala przy ciepłym silniku
    Napisany przez MaciekD na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 18-05-2012, 23:16
  4. Fiat Uno 1.4 i.e. gaśnie na ciepłym silniku
    Napisany przez abarth_87 na forum Uno
    Odpowiedzi: 6
    Ostatni post: 27-04-2011, 12:06
  5. Ciepło - Odpala, Zimno - Zalewa i nie odpala. Palio 1.2 8v
    Napisany przez daro3 na forum Siena, Palio
    Odpowiedzi: 11
    Ostatni post: 07-02-2010, 17:29

Odwiedzający znaleźli nas szukając w sieci

fiat stilo nie odpala

cieply silnik ciezko odpala

cieply silnik nie odpala

stilo 1.6 cieply nie chce odpalic

nie odpala na cieplym

nie pali na rozgrzanym silniku

rozgrzany silnik nie odpala

Tagi dla tego tematu

http://www.iparts.pl