Witamy na Fiat Klub Polska
Posty od 1 do 11 z 11
  1. #1
    Nowy klubowicz
    Dołączył
    23 październik 2014
    Skąd
    Cieszyn
    Postów
    24
    Auto
    Stilo 1.2 3d skywindow
    Rocznik
    2003

    Proszę o pomoc - Odma gdzie to wsadzic :)

    Witam, mam mały problem: rozleciala mi sie ta rurka (przewód) gumowa ktora jest na foto i kupilem nowa tylko nie wiem gdzie wsadzic ta o najmniejszej srednicy - kurcze szukam , swiece i nigdzie nie widze zadnego wyjscia gdzie by to pasowalo? chyba ze cos sie urwalo, nie wiem czy mozna to zaslepic? z gory dzieki za pomoc :0dsc_4265.jpg



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Zapewne jest to odsysanie oparów oleju z pokrywy zaworów..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  4. #3
    Klubowicz
    Dołączył
    06 październik 2012
    Skąd
    Radom
    Postów
    396
    Auto
    Brava 1.6 16v Stilo 1.9 16v Punto 1.2 16v ELX Speedgear
    Rocznik
    1996 2005 2001
    do kolektora ssącego

  5. #4
    Nowy klubowicz
    Dołączył
    23 październik 2014
    Skąd
    Cieszyn
    Postów
    24
    Auto
    Stilo 1.2 3d skywindow
    Rocznik
    2003
    Jeszcze raz wiem ze to odma i do czego służy ma trzy wyjscia tzw trójnik : te dwa szerszej srednicy wkladam odpowiednio do glowicy a druga do rury z powietrzem ale jest jeszcze ta trzecia o najmniejszej srednicy jak widac na foto i nie wiem gdzie to bylo wczesniej bo nie mam zadnego wlotu!

  6. #5
    Klubowicz
    Dołączył
    06 październik 2012
    Skąd
    Radom
    Postów
    396
    Auto
    Brava 1.6 16v Stilo 1.9 16v Punto 1.2 16v ELX Speedgear
    Rocznik
    1996 2005 2001
    Ty czytasz wgl posty innych napisłem ci że ta mała idzie do koletora ssącego

  7. #6
    Nowy klubowicz
    Dołączył
    23 październik 2014
    Skąd
    Cieszyn
    Postów
    24
    Auto
    Stilo 1.2 3d skywindow
    Rocznik
    2003
    Cytat Napisał mati16v Zobacz post
    Ty czytasz wgl posty innych napisłem ci że ta mała idzie do koletora ssącego
    sorry, poknocilem to w takim razie nie mam wlotu w kolektorze ssa cym (mozliwe ze odpadl) ale otworu tez nie widze :/

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Cytat Napisał mati16v Zobacz post
    Ty czytasz wgl posty innych napisłem ci że ta mała idzie do koletora ssącego
    sorry, poknocilem to w takim razie nie mam wlotu w kolektorze ssa cym (mozliwe ze odpadl) ale otworu tez nie widze :/

  8. #7
    Klubowicz
    Dołączył
    06 październik 2012
    Skąd
    Radom
    Postów
    396
    Auto
    Brava 1.6 16v Stilo 1.9 16v Punto 1.2 16v ELX Speedgear
    Rocznik
    1996 2005 2001
    Poszukaj dobrze, powinien być króciec zaraz za przepustnicą jak patrzysz od przodu. Obok jest też ta łapa plastikowa nachodząca na silnik.

  9. #8
    Nowy klubowicz
    Dołączył
    23 październik 2014
    Skąd
    Cieszyn
    Postów
    24
    Auto
    Stilo 1.2 3d skywindow
    Rocznik
    2003
    Cytat Napisał mati16v Zobacz post
    Poszukaj dobrze, powinien być króciec zaraz za przepustnicą jak patrzysz od przodu. Obok jest też ta łapa plastikowa nachodząca na silnik.
    szukalem po necie zdjec silnika do porownania i u mnie na kolektorze nie ma tego krocca :/

  10. #9
    Nowy klubowicz
    Dołączył
    27 marzec 2008
    Skąd
    Ruda Śląska
    Postów
    32
    Auto
    Idea 1.4 16v 90 KM
    Tutaj dobrze widać.
    20150221_154756.jpg

  11. #10
    Nowy klubowicz
    Dołączył
    14 luty 2015
    Skąd
    Małoposka
    Postów
    2
    Auto
    Stilo 1.4 MW
    Rocznik
    2005

    Szarpanie przy przyspieszaniu na niskich obrotach

    Witam wszystkich forumowiczów.
    Ostatnio stałem się szczęśliwym posiadaczem Stilo 1.4 MW
    Jak to z kupnem używanego samochodu zaczęło się wyszukiwanie problemów, których wcześniej się nie udało zdiagnozować.
    W ramach „wkupienia” się w forum chciałbym przedstawić rozwiązanie pewnego problemu, który może się przydać innym na przyszłość i choć błahy pozwoli zaoszczędzić sporo pieniędzy, czasu i nerwów!
    A ten wątek wydaje mi się najbardziej odpowiedni.

    Problem polegał na tym, że przy mocnym dodawaniu gazu na niskich obrotach 2000 – 2500 rpm, na wszystkich biegach pojawiało się pojedyncze mocne szarpnięcie samochodem lub kilka takich szarpnięć. Po przekroczeniu 3000 rpm problem ustawał. Szarpanie występowało zarówno na ciepłym i zimnym silniku. Dodatkowo zaobserwowałem objaw polegający na lekkim falowaniu obrotów na biegu jałowym, na oko ok. 100-150 rpm, z chwilowymi mocniejszymi szarpnięciami, auto nie gasło nigdy, paliło od strzała. Kolejny objaw to problemy z ruszaniem samochodem, bez dodawania gazu i utrzymywania obrotów ponad 2000 ciężko było ruszyć z miejsca, o jeździe na 2 bez gazu można było zapomnieć. Auto szarpało, podskakiwało, ciężko to określić dokładnie ale na pewnie nie ruszało normalnie. Spalanie PB i LPG utrzymywało się w normie.

    Po przeczytaniu wielu stron na różnych forach z podobnymi objawami podejrzenia innych użytkowników nasuwały najróżniejsze rzeczy:
    - świece,
    - cewki,
    - pompę paliwa,
    - czujniki temp. powietrza,
    - katalizator,
    - sonda lambda,
    - filtry powietrza, oleju, olej,
    - lewe powietrze,
    - przepustnicę,
    - odmę itd.

    Sprawdziłem po kolei każdy z tych elementów:
    - świece: wymienione nie dawno na nowe i po wyjęciu miały dobry kolor, co oznaczało, ze mieszanka dobrze dobrana,
    - cewki: nie sprawdzane profesjonalnie, ale byłyby problemy z odpalaniem więc wyeliminowane.
    - pompa paliwa: wyeliminowana (szarpało na LPG jak i na PB),
    - czujnik temp. powietrza nie sprawdzałem ale podejrzewam, że był ok, ale profilaktycznie przeczyszczony preparatem do przepustnic i gaźników: https://www.youtube.com/watch?v=q7bd...X0Cd9F2eGEHEjj
    - katalizator: wyeliminowany, inne objawy raczej występują przy jego uszkodzeniu - auto byłoby „słabe”.
    - sonda lambda wyeliminowana: spalanie było w normie i auto nie było „słabe”.
    - filtry powietrza, oleju i olej profilaktycznie wymienione – brak poprawy.
    - lewe powietrze: przeprowadziłem test z zamykaniem ręką kolektora dolotowego do przepustnicy, w efekcie spadały obroty i auto gasło na LPG i na benzynie, nie było słychać ani widać nigdzie nieszczelności.
    - przepustnica: zdemontowałem wg tego filmiku https://www.youtube.com/watch?v=iT7-HW5JURE który bardzo polecam i ogólnie kanał tego użytkownika wyczyszczona preparatem do gaźników, efekty - brak jakiejkolwiek poprawy. Ciekawostka: od strony kolektora przepustnica była mocno zaolejona... rozwiązanie zagadki pojawi się poniżej
    - odma (grubsza rurka): sprawdzona, drożna, nie było w niej „majonezu”, profilaktycznie wyczyściłem łapacz płomieni https://www.youtube.com/watch?v=VQ5k...X0Cd9F2eGEHEjj efekt brak poprawy.

    Po tych wszystkich pracach szarpanie autem jak było tak jest, już mi się pomysły wyczerpały, już miałem dać sobie z tym wszystkim spokój ale jakiś „duch Stilo” pokusił mnie, żeby jeszcze sprawdzić tą cienką rurkę od odmy idącej bezpośrednio do kolektora ssącego (za przepustnicą) http://fotserv.pl/upload/1428242704-20150221_154756.jpg
    i co...? BINGO! Po dmuchnięciu w ten przewód okazało się, że jest całkowicie niedrożny. Przetkałem go za pomocą cienkiego drucika, wspomnianego preparatu do przepustnic i gaźników oraz przedmuchiwaniem. Drucik po wsadzeniu go od strony silnika w pewnym momencie ma takie kolanko w dół więc, na przelot drucik nie przechodził, ale udało się to jakoś od 2 stron przeczyścić.

    Efekty: Stilo chodzi jak rakieta , dużo płynniej idzie ruszanie i przyspieszanie, nie szarpie już w ogóle, obroty jak skała sztywno na ok. 760 rpm.

    A teraz rozwiązanie zagadki z punktu z przepustnicą. Była zaolejona od strony kolektora ssącego, właśnie przez ten zatkany przewodzik, opary oleju trafiały do rury dolotowej przed przepustnicą zamiast bezpośrednio do kolektora ssącego.

    Wesołych Świąt przy okazji wszystkim życzę.
    Ostatnio edytowane przez LAIZANS ; 05-04-2015 o 16:45
    Kto ma fiata ten wymiata!
    Generalna zasada przy kupnie auta: 3 razy N:
    - żadnych Nissanów,
    - żadnych Niemców,
    - żadnych Niewłoskich

  12. #11
    Nowy klubowicz
    Dołączył
    14 luty 2015
    Skąd
    Małoposka
    Postów
    2
    Auto
    Stilo 1.4 MW
    Rocznik
    2005
    Małe sprostowanie do powyższego posta.
    Jednak winna szarpaniu nie była odma, choć minimalna poprawa była.
    Wizyta w warsztacie wykazała gubienie zapłonu na 3 cylindrze, okazało się ze cewka "no name" miała przebicie (biały "nalot" na gumie).
    Na zimnym silniku jeszcze było w miarę, ale gdy silnik się rozgrzał to szarpanie się mocno wzmagało. Fizyka się kłania... wpływ temeperatury na uzwojenia cewki i miękkość gumy
    Po wymianie cewki szarpanie ustało i wreszcie da się autem normalnie ruszać, przyspieszać i jeździć.
    Jednak lekkie falowanie obrotów pozostało. Może ten typ po prostu tak ma...
    Dodatkowo przed wymianą cewki jak i po wymianie przy odpalaniu po nocy (na całkiem zimnym silniku) auto chwilkę bardzo dziwnie chodzi: szarpie, dziwny dźwięk wydaje, obroty falują. Po paru sekundach wszsystko ustaje i silnik chodzi normalnie.
    Narazie sobie odpuszczam temat, gdyż auto jeździ o niebo lepiej niż wcześniej.
    W międzyczasie sprawdziłem też alternator - napięcia ma w normie bez skoków.

    Niestety w silniku pozostała jeszcze 1 cewka "no name", może to jej wina, narazie tragedii nie ma, jeżeli pojawią się objawy z podobnym nasileniem to będę coś kombinował.
    W związku z rozwojem ww. sytuacji prośba do admina o przeniesienie postów do odpowiedniego tematu.
    Kto ma fiata ten wymiata!
    Generalna zasada przy kupnie auta: 3 razy N:
    - żadnych Nissanów,
    - żadnych Niemców,
    - żadnych Niewłoskich


 

Podobne tematy

  1. bardzo proszę o pomoc
    Napisany przez asykom15 na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 28-11-2014, 18:01
  2. Nadkola proszę o pomoc
    Napisany przez DamianC na forum Croma
    Odpowiedzi: 6
    Ostatni post: 31-12-2013, 03:29
  3. Sam się przełącza na PB proszę o pomoc.
    Napisany przez dworek202 na forum Punto II
    Odpowiedzi: 5
    Ostatni post: 11-07-2010, 19:22
  4. Proszę o pomoc
    Napisany przez lukasz6666 na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 04-10-2009, 18:56
  5. Proszę o pomoc pilne
    Napisany przez sly6 na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 11-02-2009, 18:54

Odwiedzający znaleźli nas szukając w sieci

stilo 1.2 16v odma

stilo 1.8 odma

gdzie jest odma silnika fiat 1.2

odma fiat stilo gdzie jest

fiat stilo 1.2 biala maz w odmie

Tagi dla tego tematu

http://www.iparts.pl