Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    01 październik 2014
    Skąd
    Rzeszów
    Wiek
    30
    Postów
    3
    Auto
    Stilo 1.9 JTD
    Rocznik
    2003

    Problemy z paleniem na zimnym silniku

    Witam,

    Mam problem z Stilo 1.9JTD, na zimnym silniku nie chcę palić - trzeba strasznie długo nim kręcić. Jeśli chodzi o to co zostało do tej pory w stilo zrobione:

    - grudzień 2012 - nowy rozrząd, świece, zawieszenie itd.
    - luty 2013 - turbina, filtry, olej,
    - marzec 2013 - akumulator centra, czujnik położenia wału, nowe klemy

    Jak jest ciepło to auto odpala bez problemu, lecz teraz przy niższych temperaturach niestety jest z tym gorzej, a co będzie jak będzie temperatura minusowa... Z stilo byłem u kilku mechaników, niestety żaden nie pomógł. Jeden z nich powiedział, że silnik nie trzyma ciśnienia. Dla mnie jest to dziwne, wystarczy, że przejadę 20 km, silnik się rozgrzeje i auto odpala normalnie.

    Autko starałem się robić z kolegą na tym ile mamy wiedzy i umiejętności. Podpinaliśmy komputer - jest tylko jeden błąd P0530 - czujnik ciśnienia klimatyzacji. Oprócz tego słychać że pompka którą jest pod tylną kanapą długo pompuje, ale to mamy zrobić na weekendzie. Pożyczymy klucz żeby ją odkręcić - podobno jest jakiś specjalny. Wyjmiemy i wyczyścimy sitko, bo najprawdopodobniej zatkało się jakimś syfem.

    Proszę o pomoc bo zbliża się zima i będzie coraz gorzej.

    Pozdrawiam

    Michał



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    27 maj 2013
    Skąd
    Głogów
    Wiek
    31
    Postów
    97
    Auto
    1.9 jtd 16V 140km MW
    Rocznik
    2004
    Też wyciągałem pompę pod tylnymi siedzeniami. A niech tą wielką nakrętkę pierun trafi Żadnego specjalnego klucza nie kojarzę U mnie były takie same objawy, ale sporadycznie. Na sitku w pompce nie było nic syfu. Co z EGRem u Ciebie? Sprawdzałeś wtryski?

    Tu masz zdjęcie rozebranej pompy i sitko z dołu.

    Zapodaj.Net - Darmowy hosting zdjęć i obrazków bez rejestracji! - 80d7d418c9386.jpg
    Zapodaj.Net - Darmowy hosting zdjęć i obrazków bez rejestracji! - 5415a0418de27.jpg

  4. #3
    Nowy klubowicz
    Dołączył
    01 październik 2014
    Skąd
    Rzeszów
    Wiek
    30
    Postów
    3
    Auto
    Stilo 1.9 JTD
    Rocznik
    2003
    Wtryski sprawdzałem jak podpiąłem komputer - nie ma żadnych błędów, kąt jest okej. Kupiłem jakiś środek na przeczyszczenie ich, dolałem do paliwa.
    EGR-a mam wyłączonego - mechanik jak robił mi turbinę go odłączył i chyba zaślepił - ale tego nie jestem pewien

  5. #4
    Klubowicz
    Dołączył
    26 czerwiec 2013
    Skąd
    Warszawa
    Postów
    179
    Auto
    Stilo 1.9JTD
    Rocznik
    2002
    Nie wiem czy dobrze sądzę, jak coś niech ktoś skoryguje mnie, ale może czujnik położenia wału?

  6. #5
    Nowy klubowicz
    Dołączył
    01 październik 2014
    Skąd
    Rzeszów
    Wiek
    30
    Postów
    3
    Auto
    Stilo 1.9 JTD
    Rocznik
    2003
    wymieniłem ten czujnik w marcu - jak był uszkodzony to auto w ogóle nie chciało zapalić

  7. #6
    Doświadczony klubowicz
    Dołączył
    04 grudzień 2010
    Skąd
    Waw
    Postów
    1,000
    Auto
    Accord VIII
    Rocznik
    2012
    A swiece zarowe? Wtryski? Jaki masz olej?
    http://fiatklubpolska.pl/stilo-444/s...silniku-22516/


 

Podobne tematy

  1. Problemy z odpalaniem na zimnym silniku
    Napisany przez jarek1976 na forum Siena, Palio
    Odpowiedzi: 12
    Ostatni post: 08-02-2013, 16:39
  2. Marea - gaśnie na zimnym silniku
    Napisany przez spawacz na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 05-12-2012, 07:32
  3. Odpalanie na zimnym silniku
    Napisany przez PUNTO_GO na forum Punto II
    Odpowiedzi: 12
    Ostatni post: 14-06-2010, 13:03
  4. bravo 1.6 16v problemy na zimnym silniku, gorzej zapala
    Napisany przez poochaty na forum Bravo, Brava, Marea
    Odpowiedzi: 14
    Ostatni post: 09-06-2009, 09:12
  5. problemy z zimnym TD
    Napisany przez lenar90 na forum Bravo, Brava, Marea
    Odpowiedzi: 13
    Ostatni post: 30-01-2009, 20:48

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl