Witamy na Fiat Klub Polska
Posty od 1 do 12 z 12
  1. #1
    Klubowicz
    Dołączył
    09 wrzesień 2014
    Skąd
    Dzierżoniów
    Wiek
    31
    Postów
    177
    Auto
    Stilo 1.9jtd 115km
    Rocznik
    2001

    Problem ze wspomaganie kierownicy

    witam koledzy błagam pomóżcie jestem posiadaczem stilo 1.9 jtd z 2001 r wczoraj lutowałem kable z tyłu od poduszek powietrznych w bagażniku, te dwa kabelki, przy okazji odpinałem akumulator i ładowałem go, no i wszystko było ok poduszki sie przestały świecić,i jeżdziłem jeszce całe popołudnie nic sie nie działo, dzis rano jechałem na myjnie, i na rondzie nagle cos jak by zablokowało kierownice myslałem że mi auto zgasło ale okazało sie że nagle padło wspomaganie, i już kurde nie wiem co jest przyczyna moze coś zle spiełem przy akumulatorze w tych kablach,ręce mi opadaja,czy możliwe żeby coś ten silniczek tak nagle sie zepsół, czy co może byś przyczyną, błagam pomóżcie koledzy



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    26 czerwiec 2013
    Skąd
    Warszawa
    Postów
    179
    Auto
    Stilo 1.9JTD
    Rocznik
    2002
    Jakieś błędy wyskoczyły? Coś wcześniej odpinałeś, czy tylko klemy?
    Jeśli tylko lutowałeś poduszki i ściągałeś klemy to nic nie powinno się stać
    Na szybko to można sprawdzić, czy klemy są "mocno" zamontowane, stan akumulatora, ewentualnie jeszcze masy
    Ostatnio edytowane przez Tosterkovsky ; 27-11-2014 o 15:06

  4. #3
    Klubowicz
    Dołączył
    09 wrzesień 2014
    Skąd
    Dzierżoniów
    Wiek
    31
    Postów
    177
    Auto
    Stilo 1.9jtd 115km
    Rocznik
    2001
    wczesniej miałem tez bład swiec żarowych ale juz jest ok bo je wymieniłem,i lutowałem tylko te kabelki w bagażniku, po odpieciu klemów, z tym ze zanim odpiołem klemy to zaczełem odkrecać te kable co sa do + przykręcone bo nie zauważyłem że to wszystko jest w całości z klemą, wiec skreciłem tak jak były gdyż wczesniej zrobiłem zdjęcie, juz nie wiem co sie stało ale elektronika w tym aucie to jest jakas masakra

  5. #4
    Doświadczony klubowicz
    Dołączył
    04 grudzień 2010
    Skąd
    Waw
    Postów
    1,000
    Auto
    Accord VIII
    Rocznik
    2012
    Slaby akumulator
    Mialem identycznie - podczas skretu wylaczalo sie spomaganie. Skasowanie bledu i wymiana akumulatora rozwiazala problem juz na 4 lata. Stilo jest bardzo wrazliwe na skoki napiecia, a wspomaganie potrzebuje pelnej mocy gdy dziala

  6. #5
    Klubowicz
    Dołączył
    09 wrzesień 2014
    Skąd
    Dzierżoniów
    Wiek
    31
    Postów
    177
    Auto
    Stilo 1.9jtd 115km
    Rocznik
    2001
    mam nadzieję że to wina tego akumulatora , jutro zamienie na nowy i jade w miedzy czasie na komputer więc zobaczymy co i jak, mam nadzieje że to właśnie to, póki co dziekuje koledzy za wskazania możliwej usterki i pozdrawiam

  7. #6
    Klubowicz
    Dołączył
    09 wrzesień 2014
    Skąd
    Dzierżoniów
    Wiek
    31
    Postów
    177
    Auto
    Stilo 1.9jtd 115km
    Rocznik
    2001
    witam koledzy ponownie więc byłem na komputerze i wyszedł jakiś problem z napięciem, i usterka silniczka wspomagania co to moze oznaczać bo wydaje mi sie że ten bład silniczka wspomagania wyszedł z powodu tego napięcia co to dokładnie może oznaczać?? jestem umówiony z elektrykiem ale nie wiem czy on sie tym dzisiaj zajmie i co mam myśleć, jeżeli możecie coś podpowiedzieć t bardzo prosze o pomoc. pozdrawiam

  8. #7
    Doświadczony klubowicz
    Dołączył
    04 grudzień 2010
    Skąd
    Waw
    Postów
    1,000
    Auto
    Accord VIII
    Rocznik
    2012
    wymieniłeś akumulator? usunąłeś błąd ? jeśli tak i tak, a wspomaganie dalej nie działa to zostaw sprawe elektrykowi. jeśli jest chociaż jedno nie to wejdź w stan tak-tak

  9. #8
    Klubowicz
    Dołączył
    12 czerwiec 2013
    Skąd
    Wadowice
    Wiek
    38
    Postów
    133
    Auto
    Stilo 1.6 16v
    Rocznik
    2002
    ja miałem tak jak opisuje qronax. przy skrętach na parkingu wywalało błąd i odcinało wspomaganie ale po ponownym uruchomieniu silnika wspomaganie działało. winny był akuu. Nie chcę sisć nadziei ale była też mowa na forum, że często wymieniano cały silnik na nowy (chyba 1,5k) a najczęściej przyczyna są styki od tego silnika lub centralka wspomagania(to ta puszka z prawej strony)118149881_3_644x461_kolumna-kierownicza-kpl-fiat-stilo-osobowe.jpg
    Ostatnio edytowane przez Wiktor ; 29-11-2014 o 17:21

  10. #9
    Doświadczony klubowicz
    Dołączył
    04 grudzień 2010
    Skąd
    Waw
    Postów
    1,000
    Auto
    Accord VIII
    Rocznik
    2012
    Cytat Napisał Wiktor Zobacz post
    przy skrętach na parkingu wywalało błąd i odcinało wspomaganie ale po ponownym uruchomieniu silnika wspomaganie działało.
    u mnie x-razy po uruchomienia silnika działało, aż któregoś x+1-wszego razu komputer złapał błąd i pomimo wymiany akumulatora wspomaganie się nie włączyło. skasowałem błąd i od blisko 4 lat spokój

  11. #10
    Klubowicz
    Dołączył
    09 wrzesień 2014
    Skąd
    Dzierżoniów
    Wiek
    31
    Postów
    177
    Auto
    Stilo 1.9jtd 115km
    Rocznik
    2001
    No ale u mnie cały czas jest wyłączony a nie tylko czasami,jutro bede kombinował to zobaczymy jak coś to widziałem na allegro cale kolumny za 200 do 500 zl

  12. #11
    Doświadczony klubowicz
    Dołączył
    04 grudzień 2010
    Skąd
    Waw
    Postów
    1,000
    Auto
    Accord VIII
    Rocznik
    2012
    Upewnij sie ze nie masz bledu zapisanego. Kup swoj kabel do diagnostyki (koszt ponizej 100zl) i w razie potrzeby sam usun blad.
    Uwaga: blad zapisuje sie w sterowniku wspomagania a nie komputerze stilo

  13. #12
    Klubowicz
    Dołączył
    09 wrzesień 2014
    Skąd
    Dzierżoniów
    Wiek
    31
    Postów
    177
    Auto
    Stilo 1.9jtd 115km
    Rocznik
    2001
    no dziś byłem u mechanika i prubował wykasować bład ze sterownika to cały czas sie od nowa pojawiał w środe mam jechać i bedzie coś działał bo dziś tylko diagnozował co moze być wiec albo sterownik albo silniczek bo takie błedy wywala.

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    no dziś byłem u mechanika i prubował wykasować bład ze sterownika to cały czas sie od nowa pojawiał w środe mam jechać i bedzie coś działał bo dziś tylko diagnozował co moze być wiec albo sterownik albo silniczek bo takie błedy wywala.


 

Podobne tematy

  1. Wspomaganie Kierownicy
    Napisany przez Baczek619 na forum Punto II
    Odpowiedzi: 10
    Ostatni post: 19-04-2012, 11:34
  2. Wspomaganie kierownicy i zawieszenie
    Napisany przez piotrek12233 na forum Panda (Klasyczna)
    Odpowiedzi: 3
    Ostatni post: 26-03-2012, 08:36
  3. Wspomaganie kierownicy w brava 1,9 jtd cf3 - chyba problem...
    Napisany przez entuzjasta789 na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 09-11-2011, 17:54
  4. kulejace wspomaganie kierownicy 2.4td
    Napisany przez nervus-ek na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 23-05-2010, 22:37

Odwiedzający znaleźli nas szukając w sieci

stilo nie dziala wspomaganie

Tagi dla tego tematu

http://www.iparts.pl