Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 23 z 23
  1. #16
    Nowy klubowicz
    Dołączył
    05 wrzesień 2013
    Skąd
    Żabno
    Wiek
    23
    Postów
    69
    Auto
    Marea 2.0 20V + LPG
    Rocznik
    07.1997
    Cytat Napisał Stromy Zobacz post
    Możliwe jest wszystko.
    Zacznij od pompki.
    Będę próbował, dam znać jak idzie praca.. Ale dziwne jest dla mnmie ze podczas jazdy sprzęgło działa w miare normalnie...



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Klubowicz
    Dołączył
    14 czerwiec 2015
    Skąd
    NSZ
    Wiek
    26
    Postów
    329
    Auto
    Stilo 1.9 Mjet 150
    Rocznik
    2006
    ..

    Odświeżam temat. Mam takie same problemy jak kolega Andrzej1994r. Objawy też są identyczne. W trasie sprzęgło działa całkiem znośnie. W mieście gdy często trzeba wciskać sprzęgło jest duży luz jałowy. Myślicie, że sama wymiana wysprzęglika wystarczy? Czy sprzęgło pada całkowicie?

  4. #18
    Klubowicz
    Dołączył
    29 luty 2012
    Skąd
    Radlin
    Wiek
    42
    Postów
    241
    Auto
    Bravo 1,4 TJet 150 Sport
    Rocznik
    2010
    U mnie pryz tych objawach wysprzeglik padł.Radze wymienić jak najszybciej.Mi pedał sprzęgła został na dole jak przyjechałem z pracy przed garażem.Mialem szczescie ze nie na drodze

  5. #19
    Nowy klubowicz
    Dołączył
    12 maj 2015
    Skąd
    K-Koźle
    Postów
    43
    Auto
    Stilo 1,9 Multijet 120KM
    Rocznik
    2006
    Cytat Napisał lorak06073 Zobacz post
    ..

    Odświeżam temat. Mam takie same problemy jak kolega Andrzej1994r. Objawy też są identyczne. W trasie sprzęgło działa całkiem znośnie. W mieście gdy często trzeba wciskać sprzęgło jest duży luz jałowy. Myślicie, że sama wymiana wysprzęglika wystarczy? Czy sprzęgło pada całkowicie?
    Możesz mieć problem z wysprzęglikiem jak i z dociskiem. Może zacznij od odpowietrzenia sprzęgła?

  6. #20
    Klubowicz
    Dołączył
    14 czerwiec 2015
    Skąd
    NSZ
    Wiek
    26
    Postów
    329
    Auto
    Stilo 1.9 Mjet 150
    Rocznik
    2006
    Cytat Napisał Dżambo Zobacz post
    Możesz mieć problem z wysprzęglikiem jak i z dociskiem. Może zacznij od odpowietrzenia sprzęgła?
    Sprzęgło odpowietrzałem, wymieniłem też płyn dodatkowo. Żadnej poprawy. Dzwoniłem wczoraj do mechanika i opowiedziałem mu objawy jakie towarzyszą to mówi, że całkowicie sprzęgło trzeba wymienić. Nawet nie wsiadł do auta a już wie że pada całkowicie sprzęgło. Mówił, że jakby padł wysprzęglik to na 100% byłby wyciek płynu a u mnie nic nie ubywa. Sprzęgło też się nie ślizga, dwumas nie hałasuje. Tylko ten luźny pedał. Przez pierwsze kilka cm można go wcisnąć palcem bez najmniejszego oporu. Objawy się nasilają jak dużo jeżdżę w mieście kiedy to mocno eksploatuje sprzęgło. W trasie jest okej. Praktycznie żadnych problemów. Biegi ładnie wchodzą bez problemów. Zauważyłem też, że jak jest gorąco i odstawie auto powiedzmy na 20 min wsiadam do niego to pedał bardzo wolno wraca do swojej pozycji, tak jakby go coś powstrzymywało na siłę.

  7. #21
    Nowy klubowicz
    Dołączył
    12 maj 2014
    Skąd
    Wolbrom
    Wiek
    30
    Postów
    29
    Auto
    Stilo 1.6 + Stag4 LPG
    Rocznik
    2001
    Panowie czy jest opcja regeneracji wysprzeglika? Żeby go wymontowac wyczyścić i założyć zpowrotem? Czasami mam u siebie takie odczucie jakby sprzęgło nie łapało od pomimo że wszystko jest nowe. Czasami też kiedy wrzucam wsteczny potrafi chrupnac a sprzęgło wcisniete do podłogi...

  8. #22
    Klubowicz
    Dołączył
    04 listopad 2010
    Skąd
    Chorzów
    Postów
    268
    Auto
    Stilo 1.9 80km
    Przerabiałem temat wpadającego i nieodbijającego sprzęgła w 1,9 jtd, Przyczyną był skończony wysprzęglik i pompka. Próbowałem odpowietrzać dawało to tylko chwilowy efekt. Po wymianie działa bez zarzutu. Koszt ok 300 zł za komplet + robocizna. Więc tragedii nie ma.
    staniol504
    Jeżeli informacje były pomocne kliknij w "POMÓGŁ"

  9. #23
    Klubowicz
    Dołączył
    14 czerwiec 2015
    Skąd
    NSZ
    Wiek
    26
    Postów
    329
    Auto
    Stilo 1.9 Mjet 150
    Rocznik
    2006
    Byłem u mechanika. Jego diagnoza to źle działający docisk. Czyli zakończy się na całkowitej wymianie sprzęgła. Koszt samej robocizny to 250 zl wiec uważam, że bardzo przystępnie.


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. [sprzęgło] Czy to wina sprzęgła czy skrzynia biegów?
    Napisany przez kiuba_k na forum Bravo, Brava, Marea
    Odpowiedzi: 31
    Ostatni post: 24-09-2013, 18:26
  2. Wsteczny, problem z wrzucaniem
    Napisany przez dzimmmi na forum Stilo
    Odpowiedzi: 7
    Ostatni post: 03-11-2011, 19:20
  3. [skrzynia biegów] po wymianie sprzęgła problem
    Napisany przez kiuba_k na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 19-01-2011, 11:42
  4. 1.9 jtd problem z wrzucaniem biegów
    Napisany przez DariuszR na forum Punto II
    Odpowiedzi: 3
    Ostatni post: 14-07-2010, 18:17
  5. [skrzynia biegów] Problem ze sprzęgłem
    Napisany przez Kaktusss na forum Cinquecento, Seicento
    Odpowiedzi: 7
    Ostatni post: 30-01-2010, 07:58

Odwiedzający znaleźli nas szukając w sieci

stilo 1.9 sprzeglo bierze od samego dolu pedal nie odbija

stilo nie mozna wlaczyc biegu 1.6

ciezko wchodza biegi i nie wchodzi wsteczny stillo

mroz ciezko biegi jtd

mroz nie wchodza biegi

sprzeglo bierze z samego dolu

nie wchodzi bieg wsteczny stilo 1.6

stilo ciezko wchodza biegi

fiat multipla nie da sie wbic zadnego biegu

fiat stilo sprzeglo nie oddaje na pierwszym biegu

brak biegow i luzne sprzeglo

fiat stilo problem z biegami

sprzeglo nie odbija mroz stilo

stilo problem z wrzuceniem wstecznego

poroblem z wrzucaniem 3 stilo

fiat stilo ciezko wchodza biegi

problem z 2 biegim form alfaholicy

du.zy luz pedalu sprzegla w stilo

sprzeglo w polodze biegi wchodza mroz

Tagi dla tego tematu

http://www.iparts.pl