Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 23
  1. #1
    Nowy klubowicz
    Dołączył
    05 wrzesień 2013
    Skąd
    Żabno
    Wiek
    23
    Postów
    69
    Auto
    Marea 2.0 20V + LPG
    Rocznik
    07.1997

    Problem ze sprzęgłem i z wrzucaniem biegów

    Witam. Mój problem polega na tym że pedał sprzęgła działa na odległości 30-40% od podłogi pozniej jest duży luz, pedał luźno lata i na dodatek nie chce odbijać... Dziś do tych problemów doszedł problem z wrzucaniem biegów... tzn. Chaczą, szczególnie jedynka i wsteczny... próbowałem pompowania pedału sprzęgła ale to nic nie dało... Po rozgrzaniu silnika biegi w miare zaczynają wchodzić, ale szału nie ma... Sprzęgło bierze od dołu, nie ślizga, nie szarpie.. z racji że zbliżają się mrozy i to na pewno nie pomoże, bardzo prosze o pomoc.!!
    Pozdrawiam
    Ostatnio edytowane przez Andrzej1994r ; 14-11-2013 o 22:31



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    32
    Postów
    654
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    Możesz mieć zapowietrzone układ bądź sprzęgło się kończy.

  4. #3
    Nowy klubowicz
    Dołączył
    05 wrzesień 2013
    Skąd
    Żabno
    Wiek
    23
    Postów
    69
    Auto
    Marea 2.0 20V + LPG
    Rocznik
    07.1997
    Cytat Napisał irqus Zobacz post
    Możesz mieć zapowietrzone układ
    W jaki sposób odpowietrzyć układ.?? Dziś stwierdzam że nie jestem w stanie wrzucić żadnego biegu..
    Ostatnio edytowane przez Andrzej1994r ; 15-11-2013 o 14:59

  5. #4
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    32
    Postów
    654
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    Nigdy tego nie robiłem ale jak wciśniesz sprzęgło to co się dzieje lewarek chodzi? bo mógł wysprzęglik paść.

  6. #5
    Nowy klubowicz
    Dołączył
    05 wrzesień 2013
    Skąd
    Żabno
    Wiek
    23
    Postów
    69
    Auto
    Marea 2.0 20V + LPG
    Rocznik
    07.1997
    Jak zostawilem auto zeby sie zagrzalo troche to 3 i drugi bieg dam rade wrzucić.... przy wcisnietym caly czas próbuje... na zgaszonym silniku i na zapalonym... na zgaszonym tez zaden bieg nie wejdzie nie zaleznie czy wcisniete sprzęgło czy nie... Na dodatek brak kanału i podnośnika powoduje, że bez mechanika sie chyba nie obejdzie...(

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Dodam jeszcze że ja mam chyba wysprzęglik wbudowany w skrzynię, z tego co sie orientuje... Ceny też nie są niskie chyba...
    Ostatnio edytowane przez Andrzej1994r ; 15-11-2013 o 16:20

  7. #6
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    32
    Postów
    654
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    wysprzeglik niecałe 300 chyba tak to jest całe łożysko oporowe tyle że hydrauliczne. NO cięgna mogły się zblokować. nic innego mi do głowy nie przychodzi. Z tym ze płyn masz razem z hamulcami na jednym zbiorniku. Musisz poszukać jak się odpowietrza

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    http://chomikuj.pl/surmi86/Diagnosty...465767518.docx

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    http://www.forum.alfaholicy.org/156/..._6_biegow.html

  8. #7
    Klubowicz
    Dołączył
    02 październik 2013
    Skąd
    Wawa
    Postów
    116
    Auto
    Albea 1.4
    Rocznik
    2005
    Chyba niestety kolego masz już po sprzęgle, możesz sprobować odpowietrzyć ale jak już żaden bieg nie wchodzi to nie jestem optymistą. Nie mnie jednak spróbuj odpowietrzyć może coś się uda. Powodzenia

  9. #8
    Nowy klubowicz
    Dołączył
    05 wrzesień 2013
    Skąd
    Żabno
    Wiek
    23
    Postów
    69
    Auto
    Marea 2.0 20V + LPG
    Rocznik
    07.1997
    Układ odpowietrzony.. Początkowo duże problemy, przytkany układ zasyfionym płynem i płyn nie zbyt chętnie chciał wychodzić... Z wężyka leciał czarno-granatowy glut... Obecnie sprzęgło działa, wszystkie biegi wchodzą bez żadnego kłopotu... Ale czytałem o przypadkach, które powracały po 2-3 dniach po odpowietrzaniu i przyczyną był wysprzęglik lub pompka... Więc pojeżdżę troche i zobaczymy czy nie będzie nawrotu problemu..

    Cytat Napisał polaris Zobacz post
    Chyba niestety kolego masz już po sprzęgle, możesz sprobować odpowietrzyć ale jak już żaden bieg nie wchodzi to nie jestem optymistą.
    Cieszę sie że się nie sprawdziło.! ale oczywiście było to możliwe.... dzieki za dotychczasową waszą pomoc, ale temat zakonczę po przejechaniu paru kilometrów jeśli będzie wszystko wporządku... Jak coś się zmieni to będę informował. pozdrawiam

  10. #9
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    32
    Postów
    654
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    No fajnie że coś sie udało

  11. #10
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2012
    Skąd
    Limanowa/Kraków
    Wiek
    29
    Postów
    829
    Auto
    Fiat Stilo 1.9 JTD 115
    Hmmm... Mimo, że mam już kupiony zestaw sprzęgła z dwumasem, to znów się zastanawiam czy to rzeczywiście to. No nic. Rozbierzemy, to zdecydujemy. Wiem, że auto jeździło 150000 km generalnie po mieście. Tak więc sprzęgło może się kończyć. Zastanawiające tylko jest to, że raz łapie od samego dołu, a raz ok połowy. Raz buda drży, a raz nie. Odpowietrzałem miliard razy, więc o powietrzu w układzie nie może być mowy.

    Zobaczymy co będzie jak mechanik rozbierze całość.

  12. #11
    Nowy klubowicz
    Dołączył
    05 wrzesień 2013
    Skąd
    Żabno
    Wiek
    23
    Postów
    69
    Auto
    Marea 2.0 20V + LPG
    Rocznik
    07.1997
    To życzę powodzenia i taniej naprawy. niestety czasem nie da się uniknąć dużych kosztów... u mnie dwumasa cicho pracuje nie słychać żadnych szumów i innych przypadłości, nie drży, a sprzęgło od dołu bierze, ale zrobilem dopiero 4000Km od zakupu, więc trudno powiedzieć czy jest wszystko ok... Przebieg i histroię samochodu w ASO można sprawdzić za darmo czy płaci się coś.?? Bo według licznika mam prawie 255 tyś., ale wydaje mi sie ze na zagraniczne kombi to mało...

    Cytat Napisał bzykol Zobacz post
    Mimo, że mam już kupiony zestaw sprzęgła z dwumasem, to znów się zastanawiam czy to rzeczywiście to
    aa właśnie, jaki koszt sprzęgła z dwumasą.?

  13. #12
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2012
    Skąd
    Limanowa/Kraków
    Wiek
    29
    Postów
    829
    Auto
    Fiat Stilo 1.9 JTD 115
    Mi wyszło 2095 za zestaw koło, sprzęgło, wysprzęglik. Do tego 94 uszczelniacz wału, 165 poduszka pod akumulatorem, 86 olej do skrzyni, 400 robota.

    Dziś znów biegi było wbić bardzo ciężko, więc auto słusznie trafiło do mechanika.

  14. #13
    Nowy klubowicz
    Dołączył
    05 wrzesień 2013
    Skąd
    Żabno
    Wiek
    23
    Postów
    69
    Auto
    Marea 2.0 20V + LPG
    Rocznik
    07.1997
    No i mój problem również powrócił, od czego radzicie zacząć.. żeby nie wymieniac metoda prób i błędów to gdzie sprawdzic..??

  15. #14
    Nowy klubowicz
    Dołączył
    05 wrzesień 2013
    Skąd
    Żabno
    Wiek
    23
    Postów
    69
    Auto
    Marea 2.0 20V + LPG
    Rocznik
    07.1997
    Czy to możliwe, że mogła wysiąść sama pompka sprzęgła a nie wysprzęglik.?? Kiedy jade to sprzęgło zaczyna działać coraz lepiej, wczoraj jechałem do krakowa jakieś 80Km i sprzęgło było dość sprężyste, wydawało się działać bardzo dobrze... ale kiedy samochód postał troszkę na parkingu, po powrocie z powrotem to samo... tzn. biegi wchodziły, ale pedał bardzo duzy luz itd.. tak jak na początku tematu opisywałem... podczas odpowietrzania wciskanie pedału sprzęgła nic nie dawało, płyn kompletnie nie był popychany, tak jakby właśnie pompka była uszkodzona... poradźcie, rozumiecie na pewno, że wydać pieniądze na część która naprawi problemy a wydać na część która będzie poprostu nowa to dwie różne sprawy.....
    Ostatnio edytowane przez Andrzej1994r ; 17-11-2013 o 17:47

  16. #15
    Nowy klubowicz
    Dołączył
    06 marzec 2013
    Skąd
    Warszawa
    Wiek
    32
    Postów
    19
    Auto
    Marea 1.6
    Rocznik
    1998
    Możliwe jest wszystko.
    Zacznij od pompki.


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. [sprzęgło] Czy to wina sprzęgła czy skrzynia biegów?
    Napisany przez kiuba_k na forum Bravo, Brava, Marea
    Odpowiedzi: 31
    Ostatni post: 24-09-2013, 18:26
  2. Wsteczny, problem z wrzucaniem
    Napisany przez dzimmmi na forum Stilo
    Odpowiedzi: 7
    Ostatni post: 03-11-2011, 19:20
  3. [skrzynia biegów] po wymianie sprzęgła problem
    Napisany przez kiuba_k na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 19-01-2011, 11:42
  4. 1.9 jtd problem z wrzucaniem biegów
    Napisany przez DariuszR na forum Punto II
    Odpowiedzi: 3
    Ostatni post: 14-07-2010, 18:17
  5. [skrzynia biegów] Problem ze sprzęgłem
    Napisany przez Kaktusss na forum Cinquecento, Seicento
    Odpowiedzi: 7
    Ostatni post: 30-01-2010, 07:58

Odwiedzający znaleźli nas szukając w sieci

stilo 1.9 sprzeglo bierze od samego dolu pedal nie odbija

stilo nie mozna wlaczyc biegu 1.6

ciezko wchodza biegi i nie wchodzi wsteczny stillo

mroz ciezko biegi jtd

mroz nie wchodza biegi

sprzeglo bierze z samego dolu

nie wchodzi bieg wsteczny stilo 1.6

stilo ciezko wchodza biegi

fiat multipla nie da sie wbic zadnego biegu

fiat stilo sprzeglo nie oddaje na pierwszym biegu

brak biegow i luzne sprzeglo

fiat stilo problem z biegami

sprzeglo nie odbija mroz stilo

stilo problem z wrzuceniem wstecznego

poroblem z wrzucaniem 3 stilo

fiat stilo ciezko wchodza biegi

problem z 2 biegim form alfaholicy

du.zy luz pedalu sprzegla w stilo

sprzeglo w polodze biegi wchodza mroz

Tagi dla tego tematu

http://www.iparts.pl