Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    25 listopad 2014
    Skąd
    Sosnowiec
    Postów
    40
    Auto
    Stilo 1.9
    Rocznik
    2002

    Lightbulb Problem z ogrzewaniem

    WItam
    Mam pewnien problem otóż od jakiegoś dłuższego czasu śmierdzi mi z nawiewu. Przy próbie wymiany filtra w kabinie pod schowkiem po stronie pasazera odkryłem coś takiego jak na poniższych zdjęciach. Zamiast tej takiej szarej maty czy jak to się tam nazywa częściowo mam wklejoną jakąś bardzo kiepską śmierdzącą skórę. Czy wie ktoś moze czy da się taką matę kupić albo czym to zastąpić? ewentualnie jak sprawić żeby ta skóra nie śmierdziała. Ta skóra to jest to takie żółtawe na zdjęciach. Tam powinna ta szara mata czy coś takiego. Problemem jest właśnie ta skóra, z nawiewu podczas ogrzewania śmierdzi właśnie nią.
    P60831-141709.jpgP60831-141715.jpg
    Moje aplikacje na androida:
    https://play.google.com/store/apps/developer?id=Reckos



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    06 sierpień 2016
    Skąd
    drewniana chata pod Lublinem
    Postów
    144
    Auto
    STILO 1,6
    Rocznik
    02.2002
    To takie żółtawe to jest oryginał.U mnie też to jest ale nie śmierdzi.

  4. #3
    Nowy klubowicz
    Dołączył
    25 listopad 2014
    Skąd
    Sosnowiec
    Postów
    40
    Auto
    Stilo 1.9
    Rocznik
    2002
    Cytat Napisał irekw Zobacz post
    To takie żółtawe to jest oryginał.U mnie też to jest ale nie śmierdzi.
    u ciebie to tez jest taka dziwna skora ? u mnie to smierdzi.. nie wiem co zrobic bo skoro smierdzi tak samo jak smierdzi czasami z nawiewu to nie wiem co z tym zrobic
    Moje aplikacje na androida:
    https://play.google.com/store/apps/developer?id=Reckos

  5. #4
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    932
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    śmierdzi bo jest mokre - wysuszyć , dla czego było mokre ? przytkany odpływ wody z klimy (widać na zdjęciu przewód)lub też mógł się wysunął

  6. #5
    Nowy klubowicz
    Dołączył
    25 listopad 2014
    Skąd
    Sosnowiec
    Postów
    40
    Auto
    Stilo 1.9
    Rocznik
    2002
    wszystko bylo suche
    Moje aplikacje na androida:
    https://play.google.com/store/apps/developer?id=Reckos


 

Podobne tematy

  1. problem z ogrzewaniem
    Napisany przez maniacus na forum Grande Punto
    Odpowiedzi: 13
    Ostatni post: 02-01-2014, 19:07
  2. Problem z ogrzewaniem
    Napisany przez wojo985 na forum Bravo, Brava, Marea
    Odpowiedzi: 44
    Ostatni post: 03-10-2013, 08:16
  3. Problem z ogrzewaniem
    Napisany przez Yogi69-20 na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 16-02-2013, 17:09
  4. Problem z ogrzewaniem
    Napisany przez arencio na forum Siena, Palio
    Odpowiedzi: 5
    Ostatni post: 28-04-2010, 08:15
  5. Problem z ogrzewaniem
    Napisany przez majsta7 na forum Punto II
    Odpowiedzi: 1
    Ostatni post: 28-01-2009, 16:05

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl