Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 16
  1. #1
    Nowy klubowicz
    Dołączył
    12 październik 2010
    Skąd
    Warszawa
    Postów
    4
    Auto
    Stilo 1,9 JTD 80km.

    Problem z odpalaniem po wymianie czujnika

    Witam ,
    Moje stilo...ostatnio focha walnęło czasami odpalał normalnie bez zarzutu a czasami w ogóle , czasami wystarczyło kilka minut, czasami kilka godzin żeby odpalił znów, nie było różnicy czy ciepły silnik czy zimny..w końcu w ogóle nie odpalił przez kilka dni.. został ściągnięty na warsztat, na komputerze wykazało że to wina czujnika, więc wymieniony został na nowy. Od mechanika wyjechał bez problemu przy kolejnej próbie odpalenia znów to samo... mechanik rozkłada ręce bo nie wie o co chodzi... w żarcie kazał kupić jakiś starter .. bo z tym odpalił.. pomożecie ? Będę bardzo wdzięczna za jakąś małą podpowiedź



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    rozumiem, że mówisz o czujniku położenia wału?

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  4. #3
    Klubowicz
    Dołączył
    23 luty 2010
    Skąd
    płock
    Postów
    82
    Auto
    STILO3D 1,9jtd 115km
    mialem podobna sytuacje mechces kazal wymienic cos od paliwa jakis czojnik czy cos bo nie podawalo wogole i tez uruchomil sie na moment i gasl albo wogole i tez to sporo trwalo porzyczyne mialem taka ze mialem poluzniona oslone silnika lewa i jak na myjnie reczna jechalem i mylem felgi woda pod cisnieniem dostawala sie do kostek pod aku z bezpiecznikami pewnego razu zauwazylem to ze to wina wody bo aku tez mialem mokry kostki wsztystkie wyczyscilem przekazniki spryskalem sam kontakt sprejem przykrecilem oslone kupilem dodatkowo na szrocie oslone srodkowa i od tamtej pory jest gites

  5. #4
    Nowy klubowicz
    Dołączył
    12 październik 2010
    Skąd
    Warszawa
    Postów
    4
    Auto
    Stilo 1,9 JTD 80km.
    Cytat Napisał lukq
    rozumiem, że mówisz o czujniku położenia wału?

    Tak :/

  6. #5
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    a co z cewką? spr jeszcze filtr paliwa, świece i kable, podłączałaś pod kompa i co z wtryskami? skoro piszesz, że na starterze odpaliło to może wina paliwa.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  7. #6
    Klubowicz
    Dołączył
    29 kwiecień 2010
    Skąd
    Giżycko
    Postów
    36
    Auto
    Fiat Stilo 1,9JTD Multiwagon, 2003
    Cytat Napisał lukq
    a co z cewką? spr jeszcze filtr paliwa, świece i kable, podłączałaś pod kompa i co z wtryskami? skoro piszesz, że na starterze odpaliło to może wina paliwa.
    A co ma cewka do diesla? to po pierwsze

    A po drugie - asiuniak33 robiles(as) swapa z jakiegos szmelcwagona ze masz silnik TDI? Jezeli nie to zmien na JTD
    Pozdrawiam:
    TOmcio

  8. #7
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    A co ma cewka do diesla? to po pierwsze
    myślałem, że ma benzynę, bo ten opis nic nie daję który ma w profilu, a nie napisał nic w poście jakie samochód

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  9. #8
    Nowy klubowicz
    Dołączył
    12 październik 2010
    Skąd
    Warszawa
    Postów
    4
    Auto
    Stilo 1,9 JTD 80km.
    Cytat Napisał tjsz
    Cytat Napisał lukq
    a co z cewką? spr jeszcze filtr paliwa, świece i kable, podłączałaś pod kompa i co z wtryskami? skoro piszesz, że na starterze odpaliło to może wina paliwa.
    A co ma cewka do diesla? to po pierwsze

    A po drugie - asiuniak33 robiles(as) swapa z jakiegos szmelcwagona ze masz silnik TDI? Jezeli nie to zmien na JTD
    oj mała pomyłka.
    Na komputerze był i nic nie wykazuje ;/
    Dzięki za rady

  10. #9
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    asiuniak33, nie JDI opis tylko jak już JTD, czyli już naprawione, nic nie rozumiem

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  11. #10
    Nowy klubowicz
    Dołączył
    12 październik 2010
    Skąd
    Warszawa
    Postów
    4
    Auto
    Stilo 1,9 JTD 80km.
    Zostały usunięte błędy i na komputerze nie wykazuje żadnych usterek wiec tak jak by wszystko jest dobrze... ale dalej nie odpala za każdym razem i do tego zdarzyło się że zgasł podczas jazdy i nie chciał odpalić... chyba czas przejechać się do serwisu fiata ;/

    a osłonę silnika mam akurat kompletną więc wilgoć tak często się nie dostaje chyba
    ..

    przepraszam za tamte błędy ale w pośpiechu wypełniane były pola

  12. #11
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    ja bym jeszcze raz zastanowił się nad czujnikiem położenia wału, skoro gaśnie i masz problem z odpalaniem

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  13. #12
    BS
    BS jest nieaktywny
    Doświadczony klubowicz
    Dołączył
    03 lipiec 2009
    Skąd
    Pruszków/Komorów
    Wiek
    28
    Postów
    678
    Auto
    Stilo Multiwagon 1.9 JTD 115KM
    Rocznik
    2003
    też tak miałem i wymieniłem zawór cammon rail - koszt 312zł po zniżkach w inter carsie ... i do dzisiaj od zimy nic się nie dzieje
    Stilo W P R

  14. #13
    Nowy klubowicz
    Dołączył
    11 luty 2011
    Skąd
    Toruń
    Postów
    2
    Auto
    Stilo 1.6 16V lpg 2001

    Problemy z odpalaniem

    To ja się również podłączę pod ten temat, mam nadzieję, że ktoś tu jeszcze zajrzy.
    Mam problem z moim Stilonem 1.6 16V benzyna/gaz. Raz na jakieś 3 tygodnie auto obraża się na mnie i nie chce odpalić. Działo się to już przy różnych temperaturach powietrza, więc wykluczam wpływ warunków atmosferycznych. Auto normalnie kręci, ale nie chce załapać. Początkowo wskazówki zegarów idą w górę, po chwili jednak już nie podnoszą się, zostają w pozycji wyjściowej (ale rozruch kręci normalnie), słychać przy tym lekkie pukanie jakby bezpiecznika obok kierownicy. Jest jednak jeden sposób żeby to obejść. Mianowicie auto pali kiedy podłączę prąd od innego samochodu (aku jednak nie jest rozładowane).
    Moja teoria jest taka, że to coś z alternatorem, od dłuższego czasu raz na jakiś czas pojawiał mi się komunikat o uszkodzonym alternatorze, ale jako że nie było żadnych objawów to go ignorowałem (wiadomo jak działa elektronika w Stilonach, chyba nie ma komunikatu, którego z raz bym nie miał... ). Czy myślicie, że moja teoria z alternatorem może być słuszna?
    Dodam jeszcze, że od dawna pali mi się zółta kontrolka silnika i czasem mam wrażenie jakby auto miało zbyt mało prądu, co objawia się słabszą mocą świateł przy zmianie biegów, lekko migającym lcd od klimatronika itp.
    Dzięki za rady!

  15. #14
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    ostanie zdania wskazują na alternator, albo regulator. Pomierz sobie jeszcze kolego ładowanie.
    Lecz myślę, że na 90% to wina altka.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  16. #15
    Nowy klubowicz
    Dołączył
    11 luty 2011
    Skąd
    Toruń
    Postów
    2
    Auto
    Stilo 1.6 16V lpg 2001
    Dzisiaj dodatkowo przy każdym odpaleniu pojawiał sie komunikat o błędzie czujnika paliwa i za każdym razem wskazówka od temperatury na sekundę idzie na maksa w górę i za chwilę opada( chłodnica i termostat wymieniane były przed dwoma tygodniami, ale problem z odpalaniem pojawił się jeszcze wcześniej). Czy to może być zatem również wina uszkodzonego czujnika, a jeśli tak to czy jego wymiana to będzie droga impreza?
    Wielkie dzięki za odpowiedź kolego lukq!


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. problem z odpalaniem
    Napisany przez kris072 na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 17-12-2011, 14:28
  2. cinquecento problem z odpalaniem
    Napisany przez olo_2000 na forum Cinquecento, Seicento
    Odpowiedzi: 10
    Ostatni post: 11-04-2009, 01:55
  3. Brak mocy po wymianie wydechu
    Napisany przez luke na forum Multipla
    Odpowiedzi: 7
    Ostatni post: 28-01-2009, 16:02
  4. [silnik] Problem z odpalaniem CC900
    Napisany przez zkurzawa na forum Cinquecento, Seicento
    Odpowiedzi: 1
    Ostatni post: 07-01-2009, 02:02
  5. Po wymianie szczotek przy alternatorze brak ładowania.
    Napisany przez kuba1990 na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 21-12-2008, 10:42

Odwiedzający znaleźli nas szukając w sieci

fiat stilo problemy z odpalaniem

fiat stilo problem z odpaleniem

stilo jtd-po wymianie czujnika

fiat stilo problem z odpalaniem

fiat stilo 1.6 problem z odpalaniem

nie zapala sie kontrolka silnika i niechce odpalic fiat stilo 1 6 16v

fiat stilo problemy z odpalaniem 1.2

stilo problem z odpalaniem

problem z odpaleniem fiat stilo

problem z odpalaniem fiat stilo

problemy z odpalaniem fiata stiloproblem z odpaleniem na benzynie stilo 1.6problem z odpaleniem fiata stilo fiat stilo 1.6 16v problem z odpalaniemproblemy z odpaleniem stilofiat stilo 1.9 jtd odpalanie
http://www.iparts.pl