Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    06 maj 2009
    Skąd
    Jarosław
    Postów
    2
    Auto
    Stilo 1.9JTD

    Problem z instalacją

    Chciał bym podpiąć światła do jazdy dziennej pod instalacje autka a mianowicie pod kable od przednich przeciwmgłowych autko posiada instalacje lecz nie sie nie włanczają co zrobić z tym fantem jak je uruchomić aby działały. Dodam że autko fabrycznie w lampach nie ma przeciwmgłowych lecz autko posiada instalacje.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Cytat Napisał rzepa369
    autko posiada instalacje lecz nie sie nie włanczają co zrobić z tym fantem jak je uruchomić aby działały
    Nie działa bo zapewne brakuje przekaźnika i włacznika i nie wiem czy czasem w stilonie nie trzeba jeszcze w body aktywować osprzętu dodatkowego.


 

Podobne tematy

  1. punto I 1,2 75 KM problem z instalacją gazową ?
    Napisany przez PanHD na forum Punto
    Odpowiedzi: 10
    Ostatni post: 22-11-2010, 09:42
  2. Probelm z instalacją elektryczną, niedziałająca lampa (tył)
    Napisany przez bzzykus na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 16-09-2010, 19:35
  3. Problem z instalacją gazową w Puncie 2 1.2 8V MPi 60KM
    Napisany przez hybrid na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 0
    Ostatni post: 15-08-2010, 21:44

Odwiedzający znaleźli nas szukając w sieci

stilo problem z instalacja

http://www.iparts.pl