Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3

Temat: Problem z biegami  

  1. #1
    Nowy klubowicz
    Dołączył
    12 styczeń 2013
    Skąd
    Bygoszcz
    Wiek
    27
    Postów
    17
    Auto
    Fiar Bravo 1.6 16V
    Rocznik
    1998

    Problem z biegami

    Witam
    Jestem do dzisiaj szczęśliwym posiadaczem Stilo 1,9 JTD 140km z 2004 roku. Problem pojawił się dziś rano a mianowicie po pierwszym odpaleniu silnika problem z wrzuceniem biegów. Po tym jak silnik trochę popracował zaczęły wchodzić biegi do przodu, ze wstecznym był problem jeszcze dłuższą chwilę. Na wyłączonym silniku wszystkie 6 biegów do przodu i wsteczny wchodzą bez najmniejszego oporu. Po przejechaniu jakiś 10-15 km biegi zaczęły wchodzić prawie bez większego oporu nawet wsteczny. Gdy auto wystygło po jakiś 6 godzinach znowu ta sama checa, biegi wchodzą z oporem godnym ikarusa.

    Wczoraj wymieniłem olej w skrzyni bo wg miarki było go zdecydowanie za mało, ten który zlałem tracił mi lekko hipolem, wlałem do skrzyni Total BV 75W80 taki polecił mi mój mechanik twierdząc że będzie dobrze. Uznałem, że skoro biegi wchodzą lepiej po rozgrzaniu to pewnie olej jest zły za gęsty czy cokolwiek, podzwoniłem, posprawdzałem okazuje się, że olej jest praktycznie taki sam jak Tutela fabryczna. No ale nie poddając się miałem pod ręką olej Totala ATX do automatów, myślę sobie jest rzadszy, zalejemy spróbujemy. Objaw na zimnym i na ciepłym taki sam jak na 75w80. Czyli to chyba nie kwestia oleju. Po pierwszej wymianie oleju auto stało nieruszane i nie odpalane przez noc. Po wymianie na ATX'a wyjechałem od razu z warsztatu.

    Kolejny pomysł wysprzęglik, no ale biegi wchodziły by łatwiej po podpompowaniu sprzęgłem kilkukrotnie. No ale to też nie pomaga.
    Kolejna myśl kończy się sprzęgło, czyli mogła by pęknąć sprężynka, docisk się kątuje i źle wysprzęgla, niby logiczne ale znowu poczytałem podzwoniłem i co niektórzy stwierdzą że przy dwumasie nie ma sprężynek łączących docisk;/ wg mnie są ale nie będę się kłócił bo nigdy go nie rozbierałem.

    Wstępnie wykluczyłem wybierak cięgna linki i całą resztę bo biegi bez problemu wchodzą na wyłączonym silniku.

    Dodam jeszcze dla pełnej jasności że problem stwarzają biegi 1,2 i wsteczny reszta wchodzi "jak Cie mogę"


    Co o tym myślicie, czego się chwycić co sprawdzić gdzie posłuchać. Aaa w zeszłym tygodniu uszczelniałem miskę olejową jeśli jakiś element który był po drodze ruszany może mieć na to wpływ, choć wątpię to zwróćcie na to również uwagę ale dwa czy trzy dni było okej aż do wymiany oleju w skrzyni.

    Wydaje mi się że dość dobrze opisałem całą sytuacje czekam na wasze pomysły i sugestie.

    pozdrawiam Michał
    Ostatnio edytowane przez Akis ; 09-04-2014 o 16:12



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    przy próbie wbicia biegu jest zgrzytanie ?

  4. #3
    Nowy klubowicz
    Dołączył
    12 styczeń 2013
    Skąd
    Bygoszcz
    Wiek
    27
    Postów
    17
    Auto
    Fiar Bravo 1.6 16V
    Rocznik
    1998
    Cytat Napisał jaro190 Zobacz post
    przy próbie wbicia biegu jest zgrzytanie ?
    Nie biegi wchodzą po prostu z bardzo dużym oporem bez zgrzytania. A podczas normalnej jazdy po mieście po jakimś czasie biegi wchodzą bez oporu, najgorzej jest stojąc na światłach albo zaraz po odpaleniu. Jadąc wszystko wchodzi płynnie w górę i w dół.

    Kolejne pytanie do was czy 6 biegowa skrzynia od wersji 140 km ma na pewno automatycznie odpowietrzający się wysprzęglik?
    Ostatnio edytowane przez Akis ; 10-04-2014 o 09:15


 

Podobne tematy

  1. Fiat CCS - problem z biegami :(
    Napisany przez szywro123 na forum Cinquecento, Seicento
    Odpowiedzi: 3
    Ostatni post: 20-04-2014, 12:09
  2. Problem z biegami, skrzypi sprzęgło
    Napisany przez czarna na forum Bravo II
    Odpowiedzi: 3
    Ostatni post: 05-12-2013, 13:32
  3. Problem z biegami - stilo 1.4 16V
    Napisany przez stilo.jozek na forum Stilo
    Odpowiedzi: 8
    Ostatni post: 02-12-2012, 09:50
  4. problem z biegami
    Napisany przez adek16031987 na forum Forum ogólne o Fiat
    Odpowiedzi: 1
    Ostatni post: 19-11-2011, 18:23
  5. [skrzynia biegów] problem z biegami
    Napisany przez duchy11 na forum Bravo, Brava, Marea
    Odpowiedzi: 21
    Ostatni post: 17-05-2011, 19:12

Odwiedzający znaleźli nas szukając w sieci

stilo total 75w80

Tagi dla tego tematu

http://www.iparts.pl