Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
  1. #1
    Nowy klubowicz
    Dołączył
    12 czerwiec 2012
    Skąd
    Prudnik
    Wiek
    27
    Postów
    8
    Auto
    Stilo 1,9 JTD
    Rocznik
    2002

    Problem z bagażnikiem 3D, 1,9 JTD

    Witam.
    Mam problem ze swoim Stilo, mianowicie nie działa klamka w w bagażniku, tzn nie ma w niej prawie żadnego napięcia ( przyrząd do pomiaru wskazywał zaledwie 0,01 a z tego co mi się wydaje powinno być 12,00 ) Sprawdziłem silniczek i działa. Sprawdziłem również bezpiecznik F38 i również jest sprawny aczkolwiek w tym miejscu również sprawdziłem napięcie i wynosiło 0,01 . Może ktoś miał podobny problem i wie jak można to naprawić. Pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    32
    Postów
    654
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    Możliwe że mikrostyk coś szwankuje. A z pilota jak przystrzymasz to otwiera? Miałem kiedyś manual jak rozbierać zamek z tyłu jak znajdę to podrzucę link skąd go mam. Popatrz jeszcze na kustosz.net jest tam tego troche.
    Ostatnio edytowane przez irqus ; 30-12-2013 o 15:12

  4. #3
    Master
    Dołączył
    03 sierpień 2012
    Skąd
    Chełmek (KOS....)
    Wiek
    29
    Postów
    1,761
    Auto
    Audi A4 B5 Sedan 1.8 ADR 125KM 98'
    Rocznik
    10.1998

  5. #4
    Nowy klubowicz
    Dołączył
    12 czerwiec 2012
    Skąd
    Prudnik
    Wiek
    27
    Postów
    8
    Auto
    Stilo 1,9 JTD
    Rocznik
    2002
    Wydaje mi się że mikrostyk jest sprawny ponieważ z kluczyka również nie działa, silniczek nie pracuje nie słychać żeby coś się działo ani z kluczyka ani z klamki. Silniczek działa został sprawdzony ale tak jak pisałem wcześniej nie mam napięcia już w skrzynce z bezpiecznikami pod kierownicą.

  6. #5
    Doświadczony klubowicz
    Dołączył
    04 grudzień 2010
    Skąd
    Waw
    Postów
    1,000
    Auto
    Accord VIII
    Rocznik
    2012
    A w komputerze pokladowym nie wlaczyles opcji otwierania bagaznika tylko z pilota? Poczytaj instrukcje i sprawdz

  7. #6
    Nowy klubowicz
    Dołączył
    12 czerwiec 2012
    Skąd
    Prudnik
    Wiek
    27
    Postów
    8
    Auto
    Stilo 1,9 JTD
    Rocznik
    2002
    Nic nie grzebałem w komputerze ale dodatkowo to też sprawdzę może coś tam jest ale to i tak nie wyjaśnia braku napięcia. Myśle że to może coś pomiędzy akumulatorem a skrzynką bezpieczników ale jeśli chodzi o elektryke to jestem zielony.

  8. #7
    Nowy klubowicz
    Dołączył
    12 czerwiec 2012
    Skąd
    Prudnik
    Wiek
    27
    Postów
    8
    Auto
    Stilo 1,9 JTD
    Rocznik
    2002
    W komputerze wszystko jest ok więc problem musi leżeć gdzie indziej.

  9. #8
    Nowy klubowicz
    Dołączył
    12 czerwiec 2012
    Skąd
    Prudnik
    Wiek
    27
    Postów
    8
    Auto
    Stilo 1,9 JTD
    Rocznik
    2002
    Sprawdziłem wszystko ale nie wiem już gdzie szukać;/


 

Podobne tematy

  1. Problem z głośnikiem
    Napisany przez pawel2408 na forum Bravo II
    Odpowiedzi: 0
    Ostatni post: 30-08-2013, 17:39
  2. Problem z elektrycznym podnośnikiem szyb
    Napisany przez Abramsik na forum Bravo II
    Odpowiedzi: 4
    Ostatni post: 15-05-2013, 22:54
  3. Problem ze wskaźnikiem temperatury
    Napisany przez Ice_Men_193 na forum Grande Punto
    Odpowiedzi: 10
    Ostatni post: 24-02-2013, 17:58
  4. Problem ze wskaźnikiem temp. silnika i przełączniki do otwierania szyb
    Napisany przez Galileush na forum Siena, Palio
    Odpowiedzi: 3
    Ostatni post: 19-12-2012, 11:35
  5. [ukł. chłodzenia] Problem z wskażnikiem temperatury
    Napisany przez cezjusz na forum Stilo
    Odpowiedzi: 19
    Ostatni post: 16-03-2011, 04:06

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl