Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 19
  1. #1
    Nowy klubowicz
    Dołączył
    01 kwiecień 2010
    Skąd
    Szczytna
    Postów
    8
    Auto
    Fiat Stilo 1.6 16V

    Pomocy stilo 1.6 16v gaśnie błąd asr podczas jazdy czy postoju

    Już nie wiem co robić Stilo odmawia posłuszeństwa gaśnie podczas jazdy czy postoju wyskakuje błąd ASR przekręcam kluczyk odpalam i dalej jadę. Wymieniłem czujnik wału i akumulator nic nie pomogło dalej gaśnie może ma ktoś pomysła co z tym fantem zrobić



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    10,490
    Auto
    Marea weekend 1.9 110 ELX CF3 186A6.000
    Rocznik
    2001
    Podpinałeś pod komputer?

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  4. #3
    Nowy klubowicz
    Dołączył
    01 kwiecień 2010
    Skąd
    Szczytna
    Postów
    8
    Auto
    Fiat Stilo 1.6 16V
    Tak zero błędów na kompie mechanik mówi że silnik jest jak najlepszym stanie a gaśnie
    Ostatnio edytowane przez edi_111 ; 02-12-2012 o 12:57

  5. #4
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    10,490
    Auto
    Marea weekend 1.9 110 ELX CF3 186A6.000
    Rocznik
    2001
    Gaśnie w momencie wysprzęglania, czy jakimś innym? Zauważyłeś jakieś inne anomalie prócz tego ASR?

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  6. #5
    Nowy klubowicz
    Dołączył
    01 kwiecień 2010
    Skąd
    Szczytna
    Postów
    8
    Auto
    Fiat Stilo 1.6 16V
    nie ma znaczenie jadę 100 czy stoję na światłach nagle nagle i wyskakuje błąd ASR nic po za tym jeszcze sobie myślę może to wina pasków klinowych zauważyłem ostatnio że za czeły piszczeć podczas rozruchu

  7. #6
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    10,490
    Auto
    Marea weekend 1.9 110 ELX CF3 186A6.000
    Rocznik
    2001
    Paski bardziej od ładowania, zapaliłaby się kontrolka od ładowania. Sprawdź je sobie.
    Trochę to dziwne, Gaśnięcie stilo.Proszę o pomoc. podobny był problem .

    Obejrzyj body computer czy jest suchy, przekaźniki przy akumulatorze przeczyść, sprawdź stacyjkę.
    Ostatnio edytowane przez lukq ; 02-12-2012 o 13:13

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  8. #7
    Nowy klubowicz
    Dołączył
    01 kwiecień 2010
    Skąd
    Szczytna
    Postów
    8
    Auto
    Fiat Stilo 1.6 16V
    pod maską przeczyściłem wszystkie styki złączki itp co widziałem komp suchy nic nie pomogło trzy dni i znów to samo. Co mogę zrobić ze stacyjką

  9. #8
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    10,490
    Auto
    Marea weekend 1.9 110 ELX CF3 186A6.000
    Rocznik
    2001
    Sprawdzić czy w niej nie ma luźnych kabli. Styki, kable do body też sprawdzałeś czy nie są luźne

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2, przy użyciu Swype

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  10. #9
    Nowy klubowicz
    Dołączył
    01 kwiecień 2010
    Skąd
    Szczytna
    Postów
    8
    Auto
    Fiat Stilo 1.6 16V
    Ze stacyjką nic nie robiłem. Kable posprawdzałem zero luzu do body jak czyściłem styki

  11. #10
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    10,490
    Auto
    Marea weekend 1.9 110 ELX CF3 186A6.000
    Rocznik
    2001
    Moje pomysły na razie się kończą

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2, przy użyciu Swype

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  12. #11
    Nowy klubowicz
    Dołączył
    01 kwiecień 2010
    Skąd
    Szczytna
    Postów
    8
    Auto
    Fiat Stilo 1.6 16V
    Wielkie dzięki jutro przejże stacyjkę rozkręcę ją dam znać czy coś pomogło nie wiem może podjechać do fiata przeprogramować Immobilizer kumpel mówi że on może robić błąd

  13. #12
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    10,490
    Auto
    Marea weekend 1.9 110 ELX CF3 186A6.000
    Rocznik
    2001
    Jeśli byłoby coś z immo to w pamięci byłby błąd zapisany i nie gasla kontrola code
    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2, przy użyciu Swype

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  14. #13
    Nowy klubowicz
    Dołączył
    01 kwiecień 2010
    Skąd
    Szczytna
    Postów
    8
    Auto
    Fiat Stilo 1.6 16V
    OK To zostaje tylko stacyjka do przejrzenia zabiorę się nią jutro jeszcze raz dzięki

  15. #14
    Nowy klubowicz
    Dołączył
    27 listopad 2012
    Skąd
    tarnów
    Wiek
    31
    Postów
    1
    Auto
    fiat stilo 1.6 16v
    Witam. Jeśli nadal silnik gaśnie, proponuje zdjąć sterownik silnika który jest zamontowany na silniku i umiejscowić go w innym miejscu, nawet tuż obok, ponieważ os wysokiej temperatury szwankuje. Miałem ten problem przez kilka miesięcy, elektrycy sugerowali że jedynym wyjściem jest wymiana tego sterownika, ja go po prostu przełożyłem w inne miejsce i to wystarczyło, od prawie roku mam spokój.

  16. #15
    Nowy klubowicz
    Dołączył
    19 lipiec 2013
    Skąd
    Piła
    Wiek
    28
    Postów
    7
    Auto
    Stilo 1,6 16V Dynamic
    Rocznik
    2003
    Przerobiłem ten problem. Kupiłem stilona... pojeździłem miesiąc i się zaczęło. Problem pojawiał się dopiero po nagrzaniu, przejechałem jakieś 10km i wtedy zaczynała się loteria. Różne sytuacje, podczas jazdy, postoju, zakręty, prosta droga.... ASR failure, Engine failure, Lose connection i tak na zmianę.
    W pierwszej kolejności doczytałem się, iż należy przeczyścić i zakonserwować styki przy aku no i oczywiście złącze D4. Pierwszy wyjazd po czyszczeniu i ASR..... Pojechałem do Fiata a tam mi powiedzieli, że to czujnik ABSu jest pewnie uszkodzony i mam zostawić auto to sprawdzą dokładnie... jednak nie zdecydowałem się na taki krok, głównie z powodu kosztów. Dalej szukałem odpowiedzi na forach zagranicznych... były przypadki, że jakaś wiązka pod silnikiem się przecierała i dawała taki sam efekt... jednak to nie było to. Wysłałem stilona na pełną diagnostykę do elektronika samochodowego. Cały dzień męczyli stilona na hamowani, oczywiście nie zgasł, zero błędów.... odebrałem go... przejechałem 5km i zgasł Zaproponowano mi wstawienie innego czujnika położenia wału, aby potwierdzić, że nie stanowi on problemu. Tego samego dnia wieczorem stilon zgasł, ale tym razem komputer zapisał błędy, które było można odczytać. Nie pamiętam dokładnie ale dotyczyły one czujnika poziomu paliwa, uszkodzenia czujnika ABS, uszkodzenia sondy lambda 1, i jeszcze kilka innych błędów. Wtedy diagności zrezygnowali z podmiany czujnika położenia wału i jednoznacznie stwierdzili, iż uszkodzony jest komputer.
    Koszt nowego ponad 2.000zł... używany około 750zł.... + czyszczenie immo... ewentualnie komp ze stacyjką i kluczykami....

    Ja znalazłem firmę we Wrocławiu - ROBTRON, ogłaszają się na allegro. Koszt 350zł, sterownik naprawiony w jeden dzień, gwarancja 12 m-cy i problem rozwiązany.

    Dlatego jeśli ktoś boryka sie z tym problemem, wykluczy uszkodzenie czujnika położenia wału, proponuje odezwać sie do tej firmy.
    Ostatnio edytowane przez am86 ; 20-07-2013 o 14:43


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Fiat Stilo 1.6 16V (odcina zapłon podczas jazdy / postoju)
    Napisany przez Nietoper na forum Stilo
    Odpowiedzi: 49
    Ostatni post: 15-05-2014, 22:13
  2. szarpanie podczas jazdy
    Napisany przez MABI na forum Forum ogólne o Fiat
    Odpowiedzi: 7
    Ostatni post: 08-01-2014, 21:52
  3. Fiat Stilo gaśnie podczas jazdy
    Napisany przez Despero na forum Forum ogólne o Fiat
    Odpowiedzi: 4
    Ostatni post: 11-02-2012, 20:34
  4. CC 900 gaśnie podczas jazdy
    Napisany przez skibbbi na forum Cinquecento, Seicento
    Odpowiedzi: 7
    Ostatni post: 11-08-2010, 13:08
  5. Chrobotanie podczas jazdy
    Napisany przez Sevq na forum Punto
    Odpowiedzi: 1
    Ostatni post: 07-08-2010, 09:36

Odwiedzający znaleźli nas szukając w sieci

stilo gaśnie podczas jazdy

stilo 1.6 gasnie

fiat stilo gaśnie podczas jazdy

fiat stilo błąd asr

fiat stilo gasnie

stilo gasnie

stilo gasnie podczas jazdy

fiat stilo asr problem

fiat stilo 1.6 gaśnie

fiat stilo gaśnie

fiat stilo gaśnie w czasie jazdy

fiat seicento i stilo czy maja taki sam czujnik połozenia wału

stilo 1.6 gaśnie

fiat stilo 1 6 gaśnie

błąd asr stilo

fiat stilo czujnik asr

stilo gaśniefiat stilo 1.6 gasnie podczas jazdystilo gasnie kontrolka asrstilo gaśnie po zapaleniufiat stilo 1 6 16v gaśnie po zapaleniuStilo 1.6 gaśnie engine faildlaczego gasnie silnik fiat stilostilo 1 6 gaśniefiat stilo 1.6 16v silnik gasnie

Tagi dla tego tematu