Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7

Temat: Nie zapala na GAZIE  

  1. #1
    Nowy klubowicz
    Dołączył
    30 listopad 2012
    Skąd
    Ruda Śląska
    Postów
    95
    Auto
    STILO 1.4 16V 95KM

    Nie zapala na GAZIE

    Witam. Mam problem od paru dni z zapalaniem na "zimnym" silniku, tzn. pierwsze odpalenie rano, stilo nie zapala za pierwszym razem (zauważyłem że jak zgasze go na benzynie to nie ma tego problemu). Co to może być?

    Świece wymienione, filtry gazu również, akumulator sprawny.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,624
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    a dlaczego chcesz odpalać auto na gazie? w przypadku sekwencji jest to niezgodne z zasadami użytkowania. silnik musi się lekko zagrzać, żeby płyn chłodzący rozgrzał membrany parownika, a ciepło z silnika rozgrzało nieco listwę wtrysku gazu. prawdopodobnie jedno z dwóch masz na wykończeniu. co to w ogóle za instalacja? z jakim przebiegiem?
    Nie pomagam na PW. Masz problem, załóż temat albo dopisz się do istniejącego.

  4. #3
    Nowy klubowicz
    Dołączył
    30 listopad 2012
    Skąd
    Ruda Śląska
    Postów
    95
    Auto
    STILO 1.4 16V 95KM
    Źle nazwałem temat. Nie odpala się auto gdy wcześniej zgasiłem je na benzynie. Instalacja z staga, przebieg instalacji ok. 75 000 km. Gdy przed zgaszeniem auta przełącze je na benzynę to rano następnego dnia problem znika.

  5. #4
    Nowy klubowicz
    Dołączył
    12 maj 2014
    Skąd
    Wolbrom
    Wiek
    30
    Postów
    29
    Auto
    Stilo 1.6 + Stag4 LPG
    Rocznik
    2001
    Musisz wyregulować wtryskiwacze, zalewają się i dlatego masz problem z odpaleniem. Miałem podobny problem, gazownik przeciagna mi jakiś kabelek pod któryś z bezpiecznikow i zaczął normalnie palić.

  6. #5
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,624
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Cytat Napisał stilo.jozek Zobacz post
    Źle nazwałem temat. Nie odpala się auto gdy wcześniej zgasiłem je na benzynie
    to w końcu nie zapala jak gasiłeś na gazie czy na benzynie? zwariować można.
    Nie pomagam na PW. Masz problem, załóż temat albo dopisz się do istniejącego.

  7. #6
    Nowy klubowicz
    Dołączył
    12 maj 2014
    Skąd
    Wolbrom
    Wiek
    30
    Postów
    29
    Auto
    Stilo 1.6 + Stag4 LPG
    Rocznik
    2001
    Jak gasilem na gazie nie chciał palić, długo musiałem go kręcić. Co do instalacji gazowej, Stag ma opcje w razie "w" odpalenia na LPG, jest to też opisane w instrukcji. Co do problemu, wtryskiwacze podają za dużo gazu i po zgaszeniu auta zostaje "zalane", dlatego kiedy próbujesz go odpalić nie bardzo mi to idzie. Mój gazownik rozwiązał problem w minute, podłączył mi jakiś kabelek pod któryś z bezpiecznikow pod maską, jeśli będę przy samochodzie zrobię ci foto gdzie on dokładnie jest podłączony.

  8. #7
    Nowy klubowicz
    Dołączył
    12 maj 2014
    Skąd
    Wolbrom
    Wiek
    30
    Postów
    29
    Auto
    Stilo 1.6 + Stag4 LPG
    Rocznik
    2001
    Prosze foto, moze w czyms pomozeuploadfromtaptalk1434791666174.jpg


 

Podobne tematy

  1. Gaśnie na gazie jak zimny
    Napisany przez przemeks1821 na forum Siena, Palio
    Odpowiedzi: 23
    Ostatni post: 24-03-2015, 16:56
  2. Ciężko zapala :)
    Napisany przez piotr55122 na forum Cinquecento, Seicento
    Odpowiedzi: 0
    Ostatni post: 30-04-2014, 21:51
  3. Gaśnie na gazie po rozgrzaniu
    Napisany przez Dawidem na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 0
    Ostatni post: 30-06-2013, 12:23
  4. - palio nie zapala -
    Napisany przez maciej_ na forum Siena, Palio
    Odpowiedzi: 18
    Ostatni post: 11-01-2012, 17:53
  5. cc 900 słabe na gazie
    Napisany przez FILU284 na forum Cinquecento, Seicento
    Odpowiedzi: 9
    Ostatni post: 10-04-2009, 21:15

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl