Witamy na Fiat Klub Polska
Posty od 1 do 15 z 15
  1. #1
    Nowy klubowicz
    Dołączył
    18 grudzień 2015
    Skąd
    Gorzów Wielkopolski
    Wiek
    31
    Postów
    13
    Auto
    Stilo 1,9JTD
    Rocznik
    2004

    nie można wrzucić biegów

    Witam,
    Od wczoraj rana mam problem z włączeniem biegu (obojętnie którego, czy to 1, 2, 3, 4, 5, czy wsteczny). Problem pojawił się wczoraj z rana (około 6 rano jak z pracy wracałem). Jak wóz postał chwilę (około 3 minut) na włączonym silniku jakoś wszedł wsteczny i później kolejne, choć z problemami. Popołudniem jak wyjeżdżałem ponownie auto musiało chwilę popracować na jałowym, żeby w końcu szło wcisnąć na siłę (dosłownie) bieg. Dzisiaj z rana (ok. 5.45) znów bez pracy około 3 minut na jałowym nie było szans żeby cokolwiek włączyć w skrzyni. Później biegi wchodziły, ale z bólem. Już od około miesiąca jedynka wchodziła nie tak jak powinna (z oporem), ale można było po odpaleniu od razu ruszać. Co może być przyczyną? Za mało oleju w skrzyni i dopiero jak się nagrzało to co tam jest to jako tako ona pracuje? Nadmienię, że wycieków pod autem nie widać (znaczy się brak plam pod samochodem). Problem pojawił się wczoraj z rana. Skrzynia delikatnie się poci w okolicach lewej półosi (mam to od kupna w grudniu zeszłego roku). Od czego zacząć? Czy jest możliwość sprawdzenia poziomu oleju w skrzyni (jakiś bagnet czy coś)?
    Skrzynia manualna 5-biegowa, Fiat Stilo MW, 1.9JTD, 115KM, 2004r.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    14 kwiecień 2015
    Skąd
    Stalowa Wola
    Wiek
    23
    Postów
    440
    Auto
    Stilo 1.9 JTD 115
    Rocznik
    09.2005
    Olej sprawdzić korkiem przelewowym na skrzyni, na necie znajdziesz. Rzeczywiście, gdy nie ma oleju w skrzyni to jest problem z biegami, więc to może być dobry trop. Kolejny trop to padnięty docisk lub sprzęgło.
    Ja na początku sprawdziłbym olej w skrzyni, jeśli by był, to sprawdziłbym jeszcze wybierak i linki, a na samym końcu zdjął skrzynię do sprawdzenia sprzęgła i docisku.

  4. #3
    Nowy klubowicz
    Dołączył
    18 grudzień 2015
    Skąd
    Gorzów Wielkopolski
    Wiek
    31
    Postów
    13
    Auto
    Stilo 1,9JTD
    Rocznik
    2004
    Dzisiaj wymieniłem olej w skrzyni. Trochę jego brakowało (z 200-300ml). Był on co prawda czysty, ale rzadki jak woda. Być może utrata przez niego właściwości smarowania miała spory wpływ na problem z biegami. Zobaczymy na dniach czy i na ile to pomogło

  5. #4
    Klubowicz
    Dołączył
    14 kwiecień 2015
    Skąd
    Stalowa Wola
    Wiek
    23
    Postów
    440
    Auto
    Stilo 1.9 JTD 115
    Rocznik
    09.2005
    za mała utrata oleju żeby powodować takie objawy,musiałoby ci zostać z 300ml żeby biegi ciężko wchodziły. Ten olej ma taki być "jak woda" bo to olej przekładniowy, i będzie czysty bo to nie silnik i tam nie ma co zabrudzić oleju, może on być co jedynie lekko brązowawy, w dodatku pieruńsko śmierdzi.

  6. #5
    Nowy klubowicz
    Dołączył
    18 październik 2013
    Skąd
    opolskie
    Wiek
    40
    Postów
    41
    Auto
    Bravo 1.9 Multijet 120
    Rocznik
    2008
    Wg mnie przygotuj się w krótkim czasie na wymianę pompki sprzęgła.Tej pod pedałem sprzęgła.Miałem identyczne objawy i skończyło się właśnie na wymianie.Koszt ok 180 zł za pompkę.

  7. #6
    Nowy klubowicz
    Dołączył
    04 październik 2015
    Skąd
    Stargard
    Postów
    69
    Auto
    opel vectra
    Rocznik
    1999
    A jak wchodzą biegi gdy silnik jest wyłączony.Jeżeli skrzynia jest ok.to biegi powinny włączać się bez problemów.I tu stan pompy nie ma znaczenia.Jeżeli wchodzą ciężko to odłącz od skrzyni linkę,która odpowiada za wybieranie biegów i zobacz jak ona pracuje.Jeśli lekko,to trzeba ręcznie wrzucić bieg dźwignią przy wybieraku.No i gdy tym sposobem nie uda się wrzucenie biegu,to skrzynia do roboty.
    Ja od tego bym zaczął diagnozowanie.

  8. #7
    Nowy klubowicz
    Dołączył
    18 grudzień 2015
    Skąd
    Gorzów Wielkopolski
    Wiek
    31
    Postów
    13
    Auto
    Stilo 1,9JTD
    Rocznik
    2004
    Przy wyłączonym silniku biegi wchodzą bez najmniejszego problemu. Jak silnik pracuje w tej chwili jest delikatny opór. Ale dosłownie delikatny. Choć teraz pracowałem na II zmianach i wsiadałem do niego jak było na worze dosłownie gorąco. Jutro zaczynam I zmiany, to zobaczę jak będzie to działało około 5 nad ranem jak będę do pracy jechał. Bo wcześniej nie mogłem ich włączyć właśnie nad ranem,około 6 rano gdy wracałem po nockach do domu.

  9. #8
    Nowy klubowicz
    Dołączył
    18 grudzień 2015
    Skąd
    Gorzów Wielkopolski
    Wiek
    31
    Postów
    13
    Auto
    Stilo 1,9JTD
    Rocznik
    2004
    Jestem już po pierwszym sprawdzeniu. Jak pisałem o 5 rano próba wrzucenia biegów i... zadziałało. Znaczy się udało się je włączyć. Nie było w 100% idealnie, jak by można sobie było życzyć, ale się włączały (odczuwalny był lekki opór). W każdym bądź razie w porównaniu z zeszłym tygodniem, gdzie biegów było brak, teraz spokojnie odpaliłem i pojechałem, więc wymiana oleju na pewno skutek przyniosła. Tylko zastanawia mnie wciąż ten jednak bardziej niż kiedyś wyczuwalny opór przy ich zmianie. Gdzie jeszcze może przyczyna leżeć?

  10. #9
    Nowy klubowicz
    Dołączył
    25 wrzesień 2013
    Skąd
    Marki
    Wiek
    40
    Postów
    52
    Auto
    Stilo 1.9 JTD 154KM 307Nm
    Rocznik
    2003
    Powiem tak, daj sobie spokój z różnicowaniem awarii w zależności od pory dnia bo szkoda nadwyrężać zwoje. Pytanie zasadnicze, czy po wymianie płynu odpowietrzyłeś układ porządnie? Jak nie to na pierwszy ogień spróbuj i zobacz na ile pomogło. Zapewne będzie lepiej lecz nie to że chcę Ci źle wróżyć lecz gdybym miał obstawiać to (opcja lżejsza/tańsza) tak jak kolega powyżej już pisał do wymiany pompka sprzęgła (podnieś dywanik/wykładzinę) przy pedale sprzęgła i zobacz czy sucho jest a może mokro? Opcja druga szczerze mówiąc bardziej prawdopodobna (ta gorsza/droższa) puszcza wysprzęglik. Jak tak to niestety trzeba skrzynię rozpinać a wtedy szkoda nie skorzystać z okazji co by wymienić sprzęgło, dwumas, uszczelniacz skrzyni biegów, olej w tejże i jeszcze parę pierdół
    Rap wciąż jest ten sam, to tylko ja jestem starszy.
    SAAB 93 204E LPT 1999r. LPG 2.. kuni
    http://img801.imageshack.us/i/94998660.jpg/

  11. #10
    Nowy klubowicz
    Dołączył
    18 grudzień 2015
    Skąd
    Gorzów Wielkopolski
    Wiek
    31
    Postów
    13
    Auto
    Stilo 1,9JTD
    Rocznik
    2004
    Cytat Napisał explicit77 Zobacz post
    Pytanie zasadnicze, czy po wymianie płynu odpowietrzyłeś układ porządnie? Jak nie to na pierwszy ogień spróbuj i zobacz na ile pomogło.
    Ekhm... Powiem (napiszę) szczerze, że nie rozumiem pytania. Wymieniłem tylko olej w skrzyni biegów... Ze sprzęgłem na razie nic nie robiłem... Ale za porady dzięki śliczne, jutro popatrzy się

  12. #11
    Nowy klubowicz
    Dołączył
    29 czerwiec 2015
    Skąd
    radom
    Wiek
    26
    Postów
    1
    Auto
    alfa 156
    Rocznik
    1999
    miałem podobny problem i u mnie okazało sie że padł docisk

  13. #12
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    Cytat Napisał picia_gorzow Zobacz post
    Ekhm... Powiem (napiszę) szczerze, że nie rozumiem pytania. Wymieniłem tylko olej w skrzyni biegów... Ze sprzęgłem na razie nic nie robiłem... Ale za porady dzięki śliczne, jutro popatrzy się
    czyli płynu hamulcowego kolega nie wymieniał, może już stary (układ sprzęgła pracuje na tym samym płynie co układ hamulcowy ten sam zbiorniczek)należało by chociaż przelać układ sprzęgła w tym celu trzeba zlokalizować odpowietrznik- jest na przewodzie wchodzącym do skrzyni patrząc na skrzynię od góry, przewód jest przymocowany spinką należy ją wysunąć a sam przewód wyciągnąć o jeden "przeskok"(na odpowierznik nałożyć przewodzik gumowy lub igielitowy aby nie ubabrać wszystkiego płynem hamulcowym) czekać aż płyn będzie wyciekał samoistnie nie pompować pedałem sprzęgła !!! kontrolować stan płynu w zbiorniczku - płyn na 100% wycieknie czarny- pospinać wszystko do pozycji wyjściowej i teraz można pompować pedałem sprzęgła, czynność przelewania - odpowietrzania powtórzyć ze 2 -3 razy, na koniec dodam że wyciek płynu z odpowietrznika jest baardzo powolny ale można go przyspieszyć wytwarzając niewielkie ciśnienie w zbiorniczku płynu hamulcowego

  14. #13
    Nowy klubowicz
    Dołączył
    25 wrzesień 2013
    Skąd
    Marki
    Wiek
    40
    Postów
    52
    Auto
    Stilo 1.9 JTD 154KM 307Nm
    Rocznik
    2003
    No Panie, nic ująć, nic dodać. Lepiej bym tego nie opisał
    Rap wciąż jest ten sam, to tylko ja jestem starszy.
    SAAB 93 204E LPT 1999r. LPG 2.. kuni
    http://img801.imageshack.us/i/94998660.jpg/

  15. #14
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    sie miało,sie robiło, sie wie

  16. #15
    Nowy klubowicz
    Dołączył
    25 wrzesień 2013
    Skąd
    Marki
    Wiek
    40
    Postów
    52
    Auto
    Stilo 1.9 JTD 154KM 307Nm
    Rocznik
    2003
    j.w.
    Rap wciąż jest ten sam, to tylko ja jestem starszy.
    SAAB 93 204E LPT 1999r. LPG 2.. kuni
    http://img801.imageshack.us/i/94998660.jpg/


 

Podobne tematy

  1. Odpowiedzi: 5
    Ostatni post: 23-03-2016, 22:21
  2. Odpowiedzi: 5
    Ostatni post: 10-09-2015, 13:25
  3. niemożna wrzucić biegu w asb
    Napisany przez marekszaman5 na forum Croma
    Odpowiedzi: 4
    Ostatni post: 23-02-2014, 19:59
  4. Odpowiedzi: 4
    Ostatni post: 07-12-2012, 13:18
  5. [skrzynia biegów] Brak sprzegła po załozeniu skrzyni biegów.
    Napisany przez AdamCN na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 01-11-2009, 15:39

Odwiedzający znaleźli nas szukając w sieci

stilo fiat blokuja sie biegi

Tagi dla tego tematu

http://www.iparts.pl