Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    25 maj 2013
    Skąd
    Ruda Śląska
    Postów
    18
    Auto
    Fiat Stilo Multiwagon
    Rocznik
    2004

    navi connect + nie dziala telefon

    mam problem z polaczeniem sie do sieci karty sim telefonu. probowalem karty roznych operatorow lecz bez skutecznie. zasieg navi pokazuje lecz do sieci sie nie laczy. raz udalo sie ze pokazala polaczenie z soecia t-mobile ale to chyba byl przypadek bo po wylaczeniu radiq i ponownym zalaczeniu juz sieci nie bylo.macie jakies sugestie w czym moze tkwic problem?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    16 listopad 2011
    Skąd
    Brwinów
    Postów
    31
    Auto
    Fiat Stilo MW 1.9 JTD
    Rocznik
    2004
    Mam ten sam problem, próbowałem z Orange i Lyca mobile. Jak włączam radio pojawia sie komunikat "Sim card missing or incorrectly inserted" potem wkładam karte (niewyłamaną z tego dużego plastiku) i ponownie wyskakuje ten sam komunikat, czyli coś tam wykrywa sam fakt wsunięcia karty ale jej nie czyta, pomoże ktoś??


 

Podobne tematy

  1. PIN connect navi croma 2007
    Napisany przez jacekk1974 na forum Croma
    Odpowiedzi: 18
    Ostatni post: 26-09-2017, 19:53
  2. problem z navi connect+
    Napisany przez kudlaty na forum Stilo
    Odpowiedzi: 11
    Ostatni post: 22-09-2016, 10:53
  3. Nowe Bravo + Connect Navi+ problem
    Napisany przez verte11 na forum Bravo II
    Odpowiedzi: 15
    Ostatni post: 02-12-2014, 12:59
  4. wtyki connect navi
    Napisany przez jamal na forum Car Audio
    Odpowiedzi: 5
    Ostatni post: 27-11-2014, 22:18
  5. PIN connect navi croma 2007
    Napisany przez jacekk1974 na forum Forum ogólne o Fiat
    Odpowiedzi: 9
    Ostatni post: 29-03-2012, 15:10

Odwiedzający znaleźli nas szukając w sieci

Nie czyta karty sim w fiacie stilo

brak karty sim navi connect

karta sim do radia fiat stilo

Tagi dla tego tematu

http://www.iparts.pl