Witamy na Fiat Klub Polska
Posty od 1 do 10 z 10
  1. #1
    Nowy klubowicz
    Dołączył
    08 październik 2012
    Skąd
    Wieliczka
    Postów
    22
    Auto
    Bravo JTD GT

    Komunikat Loose Connection

    Witam mam takie pytanie bo co jakiś czas wyświetla mi komunikat LOOSE CONNECTION. auto odpala itd ale świecą mi kontrolki + trójkąt na środku i nie działa prędkościomierz przejadę się chwilę, zgaszę go na parę minut i już wszystko w porządku co to może być ?? od czego ? czytałem niektóre posty na forum to auta im nie odpalały albo gasły, a u mnie czegoś takiego nie ma..... wytłumaczy mi ktoś o co tu może chodzić ??



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    04 grudzień 2010
    Skąd
    Waw
    Postów
    1,000
    Auto
    Accord VIII
    Rocznik
    2012
    Sprawdzales o jakie bledy lapie ecu?

  4. #3
    Nowy klubowicz
    Dołączył
    08 październik 2012
    Skąd
    Wieliczka
    Postów
    22
    Auto
    Bravo JTD GT
    Nie jeszcze nie podpinałem pod ECU

  5. #4
    Klubowicz
    Dołączył
    20 maj 2013
    Skąd
    Wrocław
    Wiek
    32
    Postów
    171
    Auto
    Stilo 3D 1.9 JTD 140KM
    Rocznik
    2004
    nie jestem pewien ale u mnie chyba pojawił się taki komunikat jak bateryjka w pilocie padła.

  6. #5
    Nowy klubowicz
    Dołączył
    09 luty 2010
    Skąd
    Bartoszówka
    Postów
    2
    Auto
    Stilo 1,9 JTD
    Rocznik
    2004
    Witam,
    podczepię się pod to pytanie, bo mam bardzo podobny objaw.
    Świecą się wszelkie możliwe kontrolki (ABS,trójkącik, itd.), nie działa prędkościomierz, wyświetla się komunikat o utraceniu połączeniu silnika. Po podpięciu do kompa, wyskakuje błąd, który mówi o braku możliwości połączenia komputera z ABS-em. Ogólnie ECU łączy się z kompem, można skasować błędy (które po ponownym odpaleniu wracają), no ale nie można dobrać się do sterownika ABS-u.
    Samochód (gdyby nie świecące kontrolki i nie działający prędkościomierz) działa normalnie, nawet działa ABS
    Może miał ktoś podobny problem i wie jak to ugryźć.

  7. #6
    Nowy klubowicz
    Dołączył
    28 maj 2013
    Skąd
    Mielec
    Wiek
    26
    Postów
    87
    Auto
    Panda 1.1 LPG
    Rocznik
    2004
    Panowie, akumulatory macie porządnie naładowane? Komunikat Loose connection + choinka na desce to główny obiaw niedoładowanego akumulatora w stilo/ niedokręconych klem akumulatora.

  8. #7
    Nowy klubowicz
    Dołączył
    09 luty 2010
    Skąd
    Bartoszówka
    Postów
    2
    Auto
    Stilo 1,9 JTD
    Rocznik
    2004
    Cytat Napisał DamBag Zobacz post
    Panowie, akumulatory macie porządnie naładowane? Komunikat Loose connection + choinka na desce to główny obiaw niedoładowanego akumulatora w stilo/ niedokręconych klem akumulatora.
    Akumulator sprawdzony - jest super, ale dla pewności podłączyłem z innego auta, który jest mocniejszy i nowy, sytuacja bez zmian, najpierw info o błędzie silnika a potem o utraceniu połączenia.
    Czy może sterownik ABS-u nawalił???

  9. #8
    Nowy klubowicz
    Dołączył
    25 marzec 2014
    Skąd
    Międzyzdroje
    Wiek
    39
    Postów
    4
    Auto
    FIAT STILO 1.9 JTD 115 KM
    Rocznik
    2003
    Bateria w kiepskim stanie daje takie objawy, w moim przypadku zmiana akumulatora na nowy załatwiła sprawę definitywnie.

  10. #9
    Nowy klubowicz
    Dołączył
    22 wrzesień 2013
    Skąd
    Małopolska
    Postów
    38
    Auto
    Stilo 2.4 Abarth
    Rocznik
    2002
    Ja również miałem to samo Wymiana akumulatora rozwiązała sprawę

  11. #10
    Klubowicz
    Dołączył
    03 listopad 2012
    Skąd
    Wrocław/Poznań
    Wiek
    37
    Postów
    205
    Auto
    Fiat Stilo MW 1.9JTD
    Rocznik
    2005
    przydałoby sie abyscie przeczyscili przewody zasilajace od aku do alternatora i rozrusznika. Nawet nie wyobrazacie sobie jak koncówki przewodów są zasniedziałe i jakie ubytki napiecia sa. Przez to wywala potem mase błedów bo gdzies tam cos nie styknie.


 

Podobne tematy

  1. Komunikat TMC
    Napisany przez mmproxy na forum Stilo
    Odpowiedzi: 5
    Ostatni post: 03-02-2016, 13:22
  2. Komunikat Loose Connection, problemy ze startem motoru
    Napisany przez maku na forum Stilo
    Odpowiedzi: 16
    Ostatni post: 16-04-2015, 12:12
  3. Komunikat serwis.
    Napisany przez Inwestor na forum Bravo II
    Odpowiedzi: 4
    Ostatni post: 29-10-2013, 16:59
  4. Asr failure loose conection
    Napisany przez szafi88 na forum Stilo
    Odpowiedzi: 8
    Ostatni post: 27-06-2013, 21:32
  5. Tajemniczy komunikat?
    Napisany przez robson73dg na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 01-01-2011, 23:01

Odwiedzający znaleźli nas szukając w sieci

loose connection

fiat stilo loose connection

stilo loose connection

loose conection

fiat stilo lost connection

stilo komunikat loose connection

fit stilo lose

komunikat losefiat bravo lose conectionlost connection fiat stiloFiat stilo loose conetionloose connection fiat stiloloose connection stilo po wymianie aluasp esr loose connection fiat stiloloose connection stilo jtdfiat stilo 1.9 jtd loose connection utracony komunikat z abs connection fiat stilolosse conection stiloblad losse connection fiat stilo

Tagi dla tego tematu

http://www.iparts.pl