Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
Like Tree1lubi to!
  • 1 przez mirek8423

Temat: Klimatyzacja automatyczna  

  1. #1
    Nowy klubowicz
    Dołączył
    16 listopad 2011
    Skąd
    Brwinów
    Postów
    31
    Auto
    Fiat Stilo MW 1.9 JTD
    Rocznik
    2004

    Klimatyzacja automatyczna

    Witam!
    Jeżeli tego typu problem był już tu opisany to przepraszam, przeczytałem kilka, kilkanaście różnych wpisów ale nie znalazłem opisu swojego problemu. A chodzi o to, że ma w swoim stilo klimatyzacje automatyczną. Po odpaleniu silnika zapala się dioda na przycisku a na wyświetlaczu od klimatyzacji pojawia się śniezynka- czyli wszystko ok. Ale jak wyłączę klimatyzację i chcę ją włączyć jeszcze raz to już świeci się tylko dioda, a śnieżynki brak, dopiero po jakimś czasie się wyświetla. jak już się pojawi to wszystko jest ok, moge wyłączać i włączać i wszystko działa jak należy. Ktoś wie, czemu na początku się buntuje?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    05 wrzesień 2013
    Skąd
    Klucze
    Wiek
    47
    Postów
    586
    Auto
    Croma 1,9 16V Emotion manual HEAVY METAL SCHWARZ METALLIC
    Rocznik
    2008.01.14
    a czy zwróciłeś uwagę na temperaturę na dworze? Jeśli jest +5 st. i mniej to klimatronik się nie załączy a działa od +5,5 wzwyż.
    mazitechnoboy lubi to.

  4. #3
    Nowy klubowicz
    Dołączył
    16 listopad 2011
    Skąd
    Brwinów
    Postów
    31
    Auto
    Fiat Stilo MW 1.9 JTD
    Rocznik
    2004
    No temperatura była ok 5stopni. Ale skoro tak, to czemu po odpaleniu wszystko jest ok, a jak ją wyłączę i włączę to wtedy się nie załącza tylko po jakimś czasie?

  5. #4
    Doświadczony klubowicz
    Dołączył
    04 grudzień 2010
    Skąd
    Waw
    Postów
    1,000
    Auto
    Accord VIII
    Rocznik
    2012
    Cytat Napisał jakubfermat Zobacz post
    to wtedy się nie załącza tylko po jakimś czasie?
    to może wynikać z podwyższenia odczytu temperatury przez czujnik - jak masz włączone ogrzewanie lusterek i/lub nawiew na szyby to temperatura odczytywana przez czujnik będzie delikatnie zawyżona

  6. #5
    Nowy klubowicz
    Dołączył
    16 listopad 2011
    Skąd
    Brwinów
    Postów
    31
    Auto
    Fiat Stilo MW 1.9 JTD
    Rocznik
    2004
    No to na pewno było wszystko włączone, dzięki za pomoc, już się bałem, że coś się zaczyna psuć

  7. #6
    Nowy klubowicz
    Dołączył
    19 marzec 2017
    Skąd
    Białystok
    Wiek
    36
    Postów
    3
    Auto
    Fiat Stilo 1.9 JTD kombi
    Rocznik
    2003
    Witam,jestem od niedawna posiadaczem Stilo 1.9 JTD kombi 115 koni,i zauważyłem problem z klimą,gdy dziś nastawiłem na LO po obu stronach ,to od mojej strony czyli od kierowcy zaczęło dawać ciepłym powietrzem,a od pasażera zimnym powietrzem,może ktoś wie o co chodzi ?

  8. #7
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,621
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Wszyscy posiadacze Stilo z klimatronikiem wiedzą o co chodzi. Proponuję użyć opcji "szukaj" zarówno na forum jak i w googlach. Nie zaszkodzi zaopatrzyć się w program diagnostyczny oraz odpowiedni kabel ELM327 współpracujący z linią CAN Fiata.
    Nie pomagam na PW. Masz problem, załóż temat albo dopisz się do istniejącego.


 

Podobne tematy

  1. Automatyczna skrzynia biegów - czy coś jest nie tak?
    Napisany przez mietkromski na forum Croma
    Odpowiedzi: 50
    Ostatni post: 24-04-2015, 22:29
  2. Odpowiedzi: 8
    Ostatni post: 08-09-2013, 12:19
  3. Klimatyzacja automatyczna
    Napisany przez kasprzak na forum Panda
    Odpowiedzi: 2
    Ostatni post: 22-07-2012, 22:18
  4. klima automatyczna- sprawna świeżo nabita- słabo chodzi
    Napisany przez danmikon na forum Stilo
    Odpowiedzi: 12
    Ostatni post: 04-07-2012, 21:08
  5. klimatyzacja :P
    Napisany przez szerszenjtd na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 29-03-2009, 23:59

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl