Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    13 październik 2014
    Skąd
    limanowa
    Wiek
    26
    Postów
    14
    Auto
    Stilo 1.9jtd
    Rocznik
    2004

    Gasnie pod odpaleniu i czasem podczas jazdy STILO JTD

    Witam mam problem ze stilo jtd 115 z 2003 r.

    Auto potrafi zgasnąć sekunde po odpaleniu , nie ważne czy na zimnym czy na ciepłym i nie raz zdechnie też na wolnych obrotach. Podejrzewałem przekaznik pompy paliwa ale zamieniłem z innym i nic nie dało , po zgasnieciu silnika słychać cykniecie jakiegoś przekaznika. Przy tym nagłym zgasnieciu pojawia sie komunikat "low oil pressure". Jutro podepne sie pod kompa i zczytam błędy.
    Filtr paliwa ma 2 miesiące autem już z rok jeżdże ale od miesiąca ma ten problem coraz czesciej.

    Proszę o poradę.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    09 wrzesień 2014
    Skąd
    Dzierżoniów
    Wiek
    31
    Postów
    177
    Auto
    Stilo 1.9jtd 115km
    Rocznik
    2001
    zawsze pisze low oil presure jak auto nagle gaśnie

  4. #3
    Nowy klubowicz
    Dołączył
    12 maj 2015
    Skąd
    K-Koźle
    Postów
    43
    Auto
    Stilo 1,9 Multijet 120KM
    Rocznik
    2006
    Sprawdź jak wtryski podają , a może zapowietrza Ci się układ paliwowy albo jest nieszczelny.

  5. #4
    Nowy klubowicz
    Dołączył
    13 październik 2014
    Skąd
    limanowa
    Wiek
    26
    Postów
    14
    Auto
    Stilo 1.9jtd
    Rocznik
    2004
    Coraz czesciej auto gasnie , zeskanowałem FES i wykazało błąd P0191 Diesel pressure control nie można go odpalic po zgasnieciu i nie słychac pompy paliwa , gdy wkoncu zaskoczy pompa to pracuje czasem jakos dziwnie przerywanie i auto odpali ale zgasnie zaraz , pare razy włącze i wyłącze zapłon i słysze , że pompa pracuje normalnie i wtedy odpala i jedzie , choć nie wiadomo jak długo.
    ?>
    Cisnienie paliwa na wolnych obrotach 295-310 bar czy to dobre wartosci?
    Ostatnio edytowane przez oski981 ; 01-07-2015 o 18:33

  6. #5
    Nowy klubowicz
    Dołączył
    12 maj 2015
    Skąd
    K-Koźle
    Postów
    43
    Auto
    Stilo 1,9 Multijet 120KM
    Rocznik
    2006
    A może powinieneś wyjąć pompę i ją wyczyścić, może się zacina jakimiś paprochami. Wlej coś do mycia układu paliwowego.

  7. #6
    Master
    Dołączył
    05 listopad 2009
    Skąd
    Łódź
    Wiek
    18
    Postów
    1,121
    Auto
    Fiat Marea Weekend 1.9JTD
    Rocznik
    1999
    Przecież komp pokazał P0191 to masz już przyczyne problemu poczytaj sobie na forum o tym błędzie, regulator ciśnienia na pompie albo czujnik ciśnienia na listwie CR padł.
    They see me trollin', they hatin'
    Marea Weekend 1.9 JTD CF2 oraz: Focus MK2 1.6TDCi, Thalia 1.4 i Nuova Bravo 1.4 T-Jet
    Nie pomagam przez PW


 

Podobne tematy

  1. fiat bravo 1.6 czasem gasnie ale...
    Napisany przez clubrevers na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 23-09-2013, 10:25
  2. Auto gasnie podczas jazdy [mruga czerwona dioda]
    Napisany przez KamilR na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 15-05-2013, 00:52
  3. Gasnie podczas jazdy
    Napisany przez zupson na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 09-03-2013, 11:36
  4. siena 1,6 benz problem z jazda na benz gasnie podczas jazdy
    Napisany przez piotr945 na forum Siena, Palio
    Odpowiedzi: 29
    Ostatni post: 02-04-2012, 21:06
  5. [silnik] czasem gasnie...;/
    Napisany przez gawor06 na forum Siena, Palio
    Odpowiedzi: 6
    Ostatni post: 07-02-2012, 13:43

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl