Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Klubowicz
    Dołączył
    09 listopad 2010
    Skąd
    Dąbrowa Górnicza
    Wiek
    44
    Postów
    48
    Auto
    Stilo 1.6 16V 105 KM
    Rocznik
    12.2006

    Falujące obroty i czasami gaśnie

    Witam.
    Od momentu kupna to znaczy ponad 2 lata temu mam problem z falującymi obrotami tzn. w granicach 700-840 obr/min.Do dzisiaj mi to nie przeszkadzało ale od kilku miesięcy zdarza się że po odpaleniu i przejechaniu kilkuset metrów sinik gaśnie. Muszę go odpalić kilka razy i wtedy załapie i tak powtarza się kilka razy w miesiącu. Poza tym innych objawów brak. FES od momentu kupna pokazuje co jakiś czas błąd sondy Lambda 1, jednak gdy testuję ja FES pokazuje sonda 1 ok i napięcie jej wynosi od 0,1 do 0,9 ale szybko skacze. Błędu tego ECU nie pokazuje na desce. Tylko od czasu jak stilon zgaśnie wtedy wywal check engine. ]Czy wszystkie te zdarzenia nakazują jednoznacznie na wymianę tej sondy bo trochę szkoda mi kasy jeśli to nie jej wina[/B].Ostatni padła mi jedna cela w 1,5 rocznym aku (CENTRA PLUS) i myślałem ż to jego wina ale Pan ze sklepu aku wymienił na nowy a objawy pozostały.Może ktoś z okolic ma taka sondę na próbę to chętnie skorzystam
    robson73dg



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Podepnij FES i jeszcze sprawdź odczyty z MAP sensora i czujników temperatury (powietrza, płynu w układzie chłodzenia). Gdy te wartości będą prawidłowe, ja bym zainwestował w wymianę tej sondy. Sondy mają grzałkę, która przyspiesza jej nagrzewanie do temperatury roboczej. Możliwe, że gdy się rozgrzeje to wtedy pracuje ok, stąd problemy tylko gdy odpalisz auto na zimnym silniku.
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  4. #3
    Klubowicz
    Dołączył
    09 listopad 2010
    Skąd
    Dąbrowa Górnicza
    Wiek
    44
    Postów
    48
    Auto
    Stilo 1.6 16V 105 KM
    Rocznik
    12.2006
    tego nie napisałem ale częściej gaśnie na rozgrzanym silniku czyli po zgaszeniu za 10 min. odjeżdżam i zonk. FES przy teście grzałki sondy Lambda 1 wynik OK.Co ciekawe dzieje się to właśnie rzadko,2-3 razy w miesiącu a jeżdżę autem co dziennie po około 60km. Nie specjalnie wiem co powinno pracować w jakich parametrach.Może zaznaczę wszystkie opcje w FES do wykresu i wrzucę na forum?
    Ostatnio edytowane przez robson73dg ; 12-06-2013 o 21:32
    robson73dg

  5. #4
    Klubowicz
    Dołączył
    09 listopad 2010
    Skąd
    Dąbrowa Górnicza
    Wiek
    44
    Postów
    48
    Auto
    Stilo 1.6 16V 105 KM
    Rocznik
    12.2006
    Chcę odświeżyć temat. Po instalacji gazu wskazówka obrotomierza stoi jak przyklejona, zarówno na LPG jak i benzynie. Prawdopodobnie przy montażu gazu musieli zdjąć kolektor ssący a tam pewnikiem dostawało się lewe powietrze Więc chłopaki przez przypadek nieświadomie naprawili mi usterkę z którą borykałem się przez parę lat
    robson73dg


 

Podobne tematy

  1. Pływające/falujące obroty
    Napisany przez vitos na forum Bravo II
    Odpowiedzi: 13
    Ostatni post: 09-08-2013, 15:15
  2. falujące obroty
    Napisany przez CichyJerry na forum Bravo, Brava, Marea
    Odpowiedzi: 10
    Ostatni post: 22-04-2013, 20:19
  3. Falujące obroty - pytanie
    Napisany przez stilo.jozek na forum Stilo
    Odpowiedzi: 7
    Ostatni post: 08-02-2013, 21:45
  4. błąd p0192, falujące obroty
    Napisany przez mario106 na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 21-11-2011, 16:54
  5. Falujące obroty 1.4 12V
    Napisany przez rafal735r na forum Bravo, Brava, Marea
    Odpowiedzi: 24
    Ostatni post: 25-03-2011, 11:35

Odwiedzający znaleźli nas szukając w sieci

obroty czasami faluja

Tagi dla tego tematu

http://www.iparts.pl