Witamy na Fiat Klub Polska
Posty od 1 do 13 z 13
  1. #1
    Nowy klubowicz
    Dołączył
    04 czerwiec 2009
    Skąd
    Gniezno
    Postów
    29
    Auto
    Fiat stilo 1,9JTD

    Engine Fault świeci Błąd

    Witam dziś gdy odpiliłem swojego Stilacza To zapalił sie błąd śilnika i komunikat ( Engine Fault ) Ale auto normalnie odpaliło i chodziło potem zgasiłem. I gdy jeszcze raz zapalałem błędu juz nie było, pojechałem kawałek do sklepu i potem gdy wróciłem i zapaliłem to błąd znów był i teraz cały czas jest. Przeczytałem w instrukcji że to znaczy że układ wtryskowy jest za słaby. Czy coś w tym stylu. Więc myśle że filtr paliwa jest za brudny i nie dostaje odpowiedzniej dawki do wtryskiwaczy?? A i gdy jechałem do sklepu po nowy filtr to auto straciło moc i zgasło:/ Ale po chwili kręcenia odpalił no i normlanie chodzi jutro wymienie ten filt i sie zobaczy mam nadzieje że to to!! A co wy na to miał ktoś juz taki błą przy swoim stilaczy?? Ratujcie
    Maliniak



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    BS
    BS jest nieaktywny
    Doświadczony klubowicz
    Dołączył
    03 lipiec 2009
    Skąd
    Pruszków/Komorów
    Wiek
    28
    Postów
    678
    Auto
    Stilo Multiwagon 1.9 JTD 115KM
    Rocznik
    2003
    miałem niedawno to samo. musiałem wymienić zawór od cammon rail ... taki mały który jest w listwie wtryskowej ... ale najlepiej jechać do mechanika który Ci to potwierdzi ... jeśli będzie to ten zawór to służę pomocą ... ja mam zniżki w inter carsie ... mnie kosztował taki zawór 312zł ... bez zniżki poniżej 400zł nie kupisz
    Stilo W P R

  4. #3
    Nowy klubowicz
    Dołączył
    04 czerwiec 2009
    Skąd
    Gniezno
    Postów
    29
    Auto
    Fiat stilo 1,9JTD
    Łoo;/ A możesz mi pokazać jak ten zawór wygląda??
    Maliniak

  5. #4
    BS
    BS jest nieaktywny
    Doświadczony klubowicz
    Dołączył
    03 lipiec 2009
    Skąd
    Pruszków/Komorów
    Wiek
    28
    Postów
    678
    Auto
    Stilo Multiwagon 1.9 JTD 115KM
    Rocznik
    2003
    wcześniej jeszcze wymieniłem zawór wtrysku pompy paliwa czy coś takiego ... niestety potem właśnie mi padł ten o którym pisze wyżej ... dokładnie musisz przebadać wtryski i zawory w nich najlepiej u zaufanego mechanika i zacząć działać
    Stilo W P R

  6. #5
    Nowy klubowicz
    Dołączył
    04 czerwiec 2009
    Skąd
    Gniezno
    Postów
    29
    Auto
    Fiat stilo 1,9JTD
    Aha no to ciężki temat no jutro sie wybiore do znajomego mechanika:/
    Maliniak

  7. #6
    BS
    BS jest nieaktywny
    Doświadczony klubowicz
    Dołączył
    03 lipiec 2009
    Skąd
    Pruszków/Komorów
    Wiek
    28
    Postów
    678
    Auto
    Stilo Multiwagon 1.9 JTD 115KM
    Rocznik
    2003
    numer katalogowy takiego zaworka to: 0 281 002 488 znam go na pamieć bo mnie cwaniak duzo kosztowal
    znalazlem na allegro jest za 350zl od razu ci wkleje jakby sie okazalo ze to to. ja moge zalatwic tez boscha za 312zl plus jakies 15zl przesylka do ciebie

    http://www.allegro.pl/item915971071_...281002488.html
    Stilo W P R

  8. #7
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Najpierw to auto podłączyć trzeba pod kompa żeby zobaczyć co za błąd wyskakuje a dopiero później wymieniać czujniki i inne pierdołki. Chyba że kolega lubi w ślepo ładować pieniążki w samochód i liczyć ze w końcu trafi na element powodujący usterkę.

  9. #8
    Nowy klubowicz
    Dołączył
    04 czerwiec 2009
    Skąd
    Gniezno
    Postów
    29
    Auto
    Fiat stilo 1,9JTD
    Witam Dziś wymieniłem filtr paliwa Po wymienieniu filtra i zapaleniu silnika Błąd nadal był. gdy zgasiłem i znów odpaliłem tez był Przejechałem 8KM i zgasiłem I gdy znów zapaiłem to błędu już nie było!! I teraz tez nie ma. Mysle że sie wszystko odetkało. Rozmaiałem z mechanikiem i mówiłe, że tez miał taką sytułacje że na kąputerze pokazywał błąd wtrysków i wymienił filtr paliwa i wszystko grało. No u mnie obyło sie bez podłaczana kąmpa. Myśle że przez tą zime Ropa dostała troche po "dupie" No i filtr dostał po dupie więc mysle że bedzie trzeba laci jakiś dodatek do ropy. Mam nadzieje że błąd nie wróci Pozdrawiam
    Maliniak

  10. #9
    Doświadczony klubowicz
    Dołączył
    02 październik 2009
    Skąd
    Częstochowa
    Postów
    120
    Auto
    Stilo 2.4
    Mnie przy zatankowaniu paliwa kiepskiej jakości palił mi się ten komunikat po jakiś czasie przestał .

  11. #10
    Nowy klubowicz
    Dołączył
    04 czerwiec 2009
    Skąd
    Gniezno
    Postów
    29
    Auto
    Fiat stilo 1,9JTD
    No to tak i u mnie by wychodziło że słabej jakości miałem paliwo więc trzeba było wymienic filtr paliwa koszt 45zł naszczescie tylko to Teraz będe dolewał jakiś dodatek do ropy żeby znów nie było
    Maliniak

  12. #11
    Doświadczony klubowicz
    Dołączył
    16 listopad 2009
    Skąd
    Tarnogród
    Postów
    400
    Auto
    fiat Stilo 3D 1.9 jtd ~150KM
    i nie tankuj na nie pewnych stacjach bo nawet dodatek moze nie pomóc

  13. #12
    Doświadczony klubowicz
    Dołączył
    22 wrzesień 2009
    Skąd
    Piaseczno
    Postów
    172
    Auto
    Stilo 1.9 JTD 115ps
    wiece ja od początku tankuję na shellu, najdroższą ropę a zdarzyło mi się bodaj 2 razy jak pojawiła się ta kontrolka, fakt, że na chwilkę tylko ale powyżej 100km/h co mnie zaniepokoiło
    Fiat Stilo 1.9 JTD 2002r.
    115 ps, przebieg ponad 250tyś.
    grafitowy, 17 calowe felgi, pakiet MS design

  14. #13
    Nowy klubowicz
    Dołączył
    04 czerwiec 2009
    Skąd
    Gniezno
    Postów
    29
    Auto
    Fiat stilo 1,9JTD
    No mi też sie raz tak pokazała jak gwałtownie przyspieszyłem przy około 120KM Ale teraz zapaliła sie na dłużej. No i na szczęscie po wymianie filtra paliwa zgasła
    Maliniak


 

Podobne tematy

  1. Check engine - o co chodzi?
    Napisany przez luki79 na forum Punto II
    Odpowiedzi: 5
    Ostatni post: 12-09-2009, 21:29
  2. immo się świeci i skaczą obroty
    Napisany przez mic na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 03-04-2009, 08:52
  3. czemu świeci tylko pół światła mijania
    Napisany przez zozo1 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 20-03-2009, 19:05
  4. Zaświeciła się kontrolka od ciśnienia oleju.
    Napisany przez grunz na forum Bravo, Brava, Marea
    Odpowiedzi: 31
    Ostatni post: 03-03-2009, 19:36
  5. Nie grzeją świece żarowe, komunikat "Preheat Fault"
    Napisany przez fenix na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 16-01-2009, 15:37

Odwiedzający znaleźli nas szukając w sieci

engine fault

fiat stilo engine fault

stilo engine faultengine fault fiat stiloengine failure fiat stilofault engineengine fault stilokomunikat engine faultensine faultengine faulfiat stilo engine failure engine fault co to znaczyco znaczy engine faultengine fault stilo jtdstilo engine fault jtdfiat stilo 1.9 jtd engine faultfiat stilo komunikat engine faultengine failure stilokomunikat engine failure stilo engine failureengine fault fiat stilo jtdco oznacza engine faultengine fault co oznaczaangine fauil
http://www.iparts.pl