Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 16
  1. #1
    Nowy klubowicz
    Dołączył
    20 luty 2014
    Skąd
    PIŁA
    Wiek
    34
    Postów
    22
    Auto
    Stilo 1.6 16V 103km
    Rocznik
    2003

    Easy & Go - problem z rozpoznaniem CID

    Witam , chyba tylko ja na forum albo i w Polsce mam tą głupią wersję Stilo z Easy & Go . Wersja zupełnie bez kluczyka!!! (niektórzy mają Easy wraz z kluczykiem ) . Bardzo często nie rozpoznaje jednej i drugiej karty pomimo nowiutkich baterii . Wywala błąd CID not recognized i "stacyjka" i nie można uruchomić auta , czasami łapie za 1 razem po sekundzie , czasami trzeba się męczyć przyciskiem Start 10 minut lub dłużej i w końcu odpala . Czy ktoś jest w stanie powiedzieć w który miejscu znajduje się centralka od Easy & Go oraz ten moduł ? Co może być przyczyną i jak to naprawić ?

    4349117940.jpg



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Antena jest pod rączką od ręcznego. Może po prostu przybliż tam swoją kartę.

    DSC00088.JPG


    Czy możesz podać numer tej części?
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  4. #3
    Nowy klubowicz
    Dołączył
    20 luty 2014
    Skąd
    PIŁA
    Wiek
    34
    Postów
    22
    Auto
    Stilo 1.6 16V 103km
    Rocznik
    2003
    W ty miejscu również próbowałem jedną i drugą i bez zmian , ta sama sytuacja . nr części : 0046844274 , 46844274 , 00468442740 , 61001700

  5. #4
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Mati16v tez ma stilo z tym bajerem. Może jego podpytaj

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  6. #5
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Cytat Napisał PeterGuja Zobacz post
    nr części : 0046844274 , 46844274 , 00468442740 , 61001700
    Tutaj podałeś ten sam numer tylko 3 razy Pod nim kryje się "wyłącznik zapłonu alarmu". A ostatni numer nie znajduje.
    Ten pierwszy numer pochodzi z tego pudełka z foto?
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  7. #6
    Nowy klubowicz
    Dołączył
    20 luty 2014
    Skąd
    PIŁA
    Wiek
    34
    Postów
    22
    Auto
    Stilo 1.6 16V 103km
    Rocznik
    2003
    dzięki podpytam Matiego , ten sam numer 3 razy ale każdy producent ma inny kod i według Ricambi roiginali to Przełącznik zapłonu

    do Fiat Stilo

    z "EasyGo" 579

  8. #7
    Nowy klubowicz
    Dołączył
    20 luty 2014
    Skąd
    PIŁA
    Wiek
    34
    Postów
    22
    Auto
    Stilo 1.6 16V 103km
    Rocznik
    2003
    Dzisiaj odłączyłem wtyczkę od anteny pod ręcznym , rozebrałem całą konsolę środkową żeby się tam dostać . Bez zmian czy jest antena odłączona czy podłączona auto zachowuje się tak samo czyli prawdę mówiąc nie wiem w jakim celu ta antena jest pod ręcznym skoro nie służy do niczego w moim przypadku . Kolega od Alfy 147 podpowiedział mi że mogę mieć rozwalony czujnik położenia wału - nowy za 90 zł . Czy to może być to ? W którym miejscu w Stilo się znajduje ? 4323658029.jpg

  9. #8
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Od strony paska rozrządu na dole przy kole pasowym, jak dobrze pamiętam od czoła pojazdu. Wycelowany jest właśnie w to koło pasowe, które napędza osprzęt, które ma takie na obwodzie takie ząbki i przerwę.
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  10. #9
    Nowy klubowicz
    Dołączył
    20 luty 2014
    Skąd
    PIŁA
    Wiek
    34
    Postów
    22
    Auto
    Stilo 1.6 16V 103km
    Rocznik
    2003
    Wyczaiłem jeszcze jedno . Jak nie docisnę sprzęgła do samego końca tylko docisnę do końca i delikatnie o kilka cm podniosę to odpala za każdym razem od razu , jak jest dociśnięte do samego końca nie odpali od razu . Co to może być ? Dzisiaj był podłączony do komputera i na FESie zero błędów wszystko OK . Czy uszkodzony czujnik wału powinien pojawić się w Fesie ?

  11. #10
    Klubowicz
    Dołączył
    06 październik 2012
    Skąd
    Radom
    Postów
    396
    Auto
    Brava 1.6 16v Stilo 1.9 16v Punto 1.2 16v ELX Speedgear
    Rocznik
    1996 2005 2001
    Dobra widzę że zostałem trochę przywołany do tematu to dorzucę swoje pięć groszy Jeżeli chodzi o diagnostykę easy-go MESem to nie co na to liczyć. System jest zbyt mało popularny aby twórca MESa zawracał sobie nim głowę Jedyna diagnostyka systemu easy-go to examiner. Czujnik położenia wału nie ma nic do właczenia zapłonu i tym bym sobie nawet nie zakrzątał głowy. Co do samego problemu mało co pomogę bo mi odpukać system działa bez problemu, jedynie raz miałem problem bo w jednej kieszeni niosłem telefon i ten pilot. Chciałem odpalić auto a tu komunikat "Electronic key not recognized" klikam na start|stop i zero odzewu, no myślę już coś się dzieje. Wpadłem na pomysł wyjęcia i włożenia baterii w pilocie i pomogło. Później poczytałem w instrukcji o tym systemie i okazuje się że wyraźnie jest napisane że urządzenie nie może przebywać w bliskim kontakcie z urządzeniami wysyłającymi fale. Teraz pilot zawszę noszę w innej kieszeni niż telefon

    Jeszcze co do twojego problemu sprawdź czy działa otwieranie i zamykanie z pilota, bo u mnie działało pomimo że zapłonu nie chciał włączyć.

  12. #11
    Nowy klubowicz
    Dołączył
    20 luty 2014
    Skąd
    PIŁA
    Wiek
    34
    Postów
    22
    Auto
    Stilo 1.6 16V 103km
    Rocznik
    2003
    Temat rozwiązany Uszkodzony był czujnik sprzęgła . Po wymianie na nowy auto jak nowe Odpala na podmuch powietrza Polecam wszystkim mającym problem tylko z odpalaniem gdzie wszystko jest OK z silnikiem i podzespołami i komputer nie pokazuje błędów .

  13. #12
    Nowy klubowicz
    Dołączył
    27 lipiec 2014
    Skąd
    żyrardów
    Postów
    29
    Auto
    Stilo 1.6 16v
    Rocznik
    12.2001
    Cześć wszystkim
    zaintrygował mnie ten CID u siebie pod ręcznym właśnie mam wytłoczenie jak na zdjęciu powyżej które załączył MISZKO.Żadnej karty do samochodu nie dostałem.Jak sprawdzić czy u mnie jest CID czy go nie ma?

  14. #13
    Nowy klubowicz
    Dołączył
    20 luty 2014
    Skąd
    PIŁA
    Wiek
    34
    Postów
    22
    Auto
    Stilo 1.6 16V 103km
    Rocznik
    2003
    Otwórz samochód swoim kluczykiem , ale do stacyjki wsadź inny od stilo albo całkowicie inny i spróbuj przekręcić , wtedy wyskakuje info na komputerze CID error , CID not recognized . Innego sposobu nie znam .

  15. #14
    Nowy klubowicz
    Dołączył
    27 lipiec 2014
    Skąd
    żyrardów
    Postów
    29
    Auto
    Stilo 1.6 16v
    Rocznik
    12.2001
    ok dzięks sprawdze ..U mnie tez problemy z odpalaniem ale z kluczyka i rzadko zaskakuje za 1 razem

  16. #15
    Klubowicz
    Dołączył
    06 październik 2012
    Skąd
    Radom
    Postów
    396
    Auto
    Brava 1.6 16v Stilo 1.9 16v Punto 1.2 16v ELX Speedgear
    Rocznik
    1996 2005 2001
    Cytat Napisał PeterGuja Zobacz post
    Cześć wszystkim
    zaintrygował mnie ten CID u siebie pod ręcznym właśnie mam wytłoczenie jak na zdjęciu powyżej które załączył MISZKO.Żadnej karty do samochodu nie dostałem.Jak sprawdzić czy u mnie jest CID czy go nie ma?
    Ten znaczek pod ręcznym jest w każdym stilo. Jeżeli masz normalną stacyjkę przy kierownicy i zwykły kluczyk to nie masz easy-go a raczej na 100% nie masz. Easy-go występował w bardzo niewielu sztukach stilo i znaleźć taki który to ma nie jest łatwą sztuką.

    To że twój stilon nie odpala za pierwszym to wcale nie musi być problem po stronie immo. Równie dobrze może być sterownik silnika. Jest wiele opcji. Najpierw jednak zalecałbym skorzystać z szukajki.


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. funkcja EASY ENTRY
    Napisany przez krzysztof.mk na forum Stilo
    Odpowiedzi: 0
    Ostatni post: 21-03-2012, 21:09

Odwiedzający znaleźli nas szukając w sieci

centralka easy go

stilo easy go

fiat electronic key forum

funkcja easy go w aucie

funkcja easy go fiat stilo

Tagi dla tego tematu

http://www.iparts.pl