Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    05 wrzesień 2015
    Skąd
    Radlin
    Wiek
    21
    Postów
    32
    Auto
    Stilo 1.8 16v
    Rocznik
    09.2003

    Dziwny problem z Xenonami

    Witam
    Mam problem od jakiegoś czasu światła xenonowe w moim Stilonie dziwnie się zachowują. Raz świecą OK a raz świecą na przemian. Gdy np. prawa świeci a lewa nie to jak wyłączę i na nowo włączę to lewa świeci a prawa nie i tak parę razy, aż znów jest wszystko ok. Czasami jest tak, że jak już świecą to jedna się gasi, tak jak by ktoś je wyłączył. Nie wiem co jest nie tak. Światła świecą dobrze i mocno jak na xenon przystało.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    05 wrzesień 2015
    Skąd
    Radlin
    Wiek
    21
    Postów
    32
    Auto
    Stilo 1.8 16v
    Rocznik
    09.2003
    Nikt nie pomoże ??? ostatnio obydwa mi się wyłączyły i musiałem jechać o 7.00 na halogenach.

  4. #3
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    wymień żarniki na nowe - u siebie w cromie też tak miałem puki się nie nagrzał to świecił po ok 10 - 15 min się wyłączał po ostygnięciu na nowo świecił, w stilo są chyba d2r

    inną sprawą też jest czystość połączeń elektrycznych a w szczególności skrzynki bezpieczników koło aku , być może (co jest częstą przypadłością w stilo)wewnątrz jest wszystko pośniedziałe - trzeba to rozebrać i wyczyścić, same przekaźniki mogą być też już wadliwe i się przegrzewają
    Ostatnio edytowane przez jaro190 ; 15-12-2015 o 14:32


 

Podobne tematy

  1. Dziwny problem z klimatyzacją
    Napisany przez michal16170 na forum Punto II
    Odpowiedzi: 2
    Ostatni post: 10-08-2015, 13:36
  2. Dziwny problem z ogrzewaniem
    Napisany przez lucas7911 na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 02-12-2010, 19:26
  3. dziwny problem z elektryką
    Napisany przez adaxvip na forum Siena, Palio
    Odpowiedzi: 0
    Ostatni post: 31-07-2010, 12:30
  4. Dziwny problem
    Napisany przez szela na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 05-12-2009, 22:55
  5. Problem z xenonami Pomocy !!
    Napisany przez Brolli na forum Ulysse
    Odpowiedzi: 3
    Ostatni post: 29-03-2008, 11:46

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl