Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Klubowicz
    Dołączył
    06 luty 2011
    Skąd
    Warszawa (WF)
    Wiek
    60
    Postów
    276
    Auto
    Fiat Stilo 1,6 16V Dynamic 3D (Blue Navy)
    Rocznik
    2003

    Dziwne zachowanie wskaźnika temperatury.

    W ciagu ostatnich paru dni parokrotnie zaobserwowałem taką oto sytuację.
    Zaraz po uruchomieniu silnik (po całonocnym postoju), kiedy tylko silnik zacznie pracować, na dosłownie 1 sekundę, włącza się alarm o zbyt wysokiej temperaturze płynu chłodzacego (zapala sie czerwona kontrolka we wskaźniku temperatury, wskazówka wychyla się w prawo do oporu i na wyświetlaczu pojawia się komunikat).
    Po 1 sekundzie wszystko wraca do normy, tzn. wskazówka wraca do pozycji wyjściowej, lampka gaśnie i komunikat znika.
    Zaznaczam, że taka sytuacja występuje tylko przy całkowicie zimnym silniku i to też nie za każdym razem. Gdy silnik jest ciepły wszystko jest OK.
    I tu moje pytanie: Co może być powodem takiego zachowania sie wskaźnika temperatury i włączenia się ww alarmu? Czy u kogoś z Was występowały takie "anomalia"?
    Niby nic się nie dzieje, ale jest to trochę wkurzające.
    Ostatnio edytowane przez Grześko ; 19-12-2014 o 08:38
    Fiat Stilo 1.6 16V z 2003,
    a to już praktycznie moje 16 auto.
    Poprzednio był VW Passat B3 2.0 16V automat, przed nim Fiat Tempra 1.6 SX,
    a jeszcze wcześniej kilkanaście innych autek (w tym Fiaty: 124, Uno, Tipo i Tempra).
    Do niedawna była również Alfa Romeo GT 2.0 JTS z 2004 (sprzedana ).



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    27 lipiec 2014
    Skąd
    żyrardów
    Postów
    29
    Auto
    Stilo 1.6 16v
    Rocznik
    12.2001
    Zacznij od pozadnego podladowania aku ja tez tak mialem a z uwagi na mala ilość km w ciagu dnia to aku sie nie doladowywal ,poza tym na niekorzyść aku działały jeszcze warunki atmosferyczne duza wilgotnośc i niskie temperatury oczywiście i ja swoja cegiełkę także dołożyłem w postaci niezbyt cichej muzyki .


 

Podobne tematy

  1. Wskaźnik temperatury silnika- dziwne zjawisko
    Napisany przez THS na forum Punto
    Odpowiedzi: 11
    Ostatni post: 14-02-2014, 21:27
  2. Błędne wskazania wskaźnika BRC
    Napisany przez krisbe na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 8
    Ostatni post: 30-04-2013, 07:37
  3. [ukł. chłodzenia] Dziwne wskazania wskaźnika temperatury cie
    Napisany przez stozek na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 27-05-2011, 10:55
  4. dziwne zachowanie głośnika
    Napisany przez kowal na forum Car Audio
    Odpowiedzi: 1
    Ostatni post: 03-07-2010, 16:07
  5. [ukł. chłodzenia] Położenie wskaźnika temperatury silnika
    Napisany przez Pawulon1973 na forum Bravo II
    Odpowiedzi: 13
    Ostatni post: 17-08-2009, 17:30

Odwiedzający znaleźli nas szukając w sieci

dziwne zachowanie wskaznika temperatury stilo

Tagi dla tego tematu

http://www.iparts.pl